
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" >
<html>
<head>
    <title>
        Huawei became an executive corporate member of the Cloud Security Alliance</title>
    <meta name="description" content="With the addition of Huawei, the CSA has nine executive corporate members. Executive members receive special access to the leadership team and board of directors of the CSA via an advisory group, the Executive Membership Council." />
    <meta property="og:image" content="http://www.telecomtiger.com/images/Imageggla13fc2e1-581c-4bb2-b8e5-d26c83f0cc72.jpg" />
    <meta content="Microsoft Visual Studio .NET 7.1" name="GENERATOR">
    <meta content="C#" name="CODE_LANGUAGE">
    <meta content="JavaScript" name="vs_defaultClientScript">
    <meta content="http://schemas.microsoft.com/intellisense/ie5" name="vs_targetSchema">
    <link href="mystyle/style.css" type="text/css" rel="stylesheet">

    <script type="text/javascript">var ad_pub_id = 43;</script>

    <script type="text/javascript" src="http://www.adzintext.com/js/i/intext.js"></script>

    <script language="javascript">
        function showcomment() {
            //alert();
            s = document.getElementById("dcomment").style.display = "inline";
        }
    </script>

    <script language="javascript">
        function ScrollBottom() {
            document.body.scrollTop = document.body.clientHeight;
        }
    </script>

</head>
<body topmargin="0" leftmargin="0" rightmargin="0">
    <form name="Form1" method="post" action="Corporate_fullstory.aspx?passfrom=corporate&amp;storyid=22320&amp;flag=1&amp;section=S162" id="Form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=1b25JQBKe9zhuj0akhmu7SbqVg7_UlhdmSIMhKVu4fZ70n56M3CKC_3SeOFYNSvGgslpiAZ_2EF-bczEg24V2eUyUak5cbFwL_TuAgPa1IIN5lE-WJB3t69ZwZZSksyfiu3c-FnpM5XKrn4p-Clcc2wh10Kq1MMEjP5RMO3T_TFj5_Yi0&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="46053710" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWCQL1kJfrCQLumsnvBwKfr56cAwK3sPisBgLN0vKVCgLsiPSpBwLvmdG9BQLAn+vmDAKFqqe+AZZJyBUQJfoOss3Jyv3g6as/AP5w" />

        <script type="text/javascript">var ad_pub_id = 43;</script>

        <script type="text/javascript" src="http://www.adzintext.com/js/i/intext.js"></script>

        
        <table cellspacing="0" cellpadding="0" width="1000" align="center" border="0">
            <tbody>
                <tr>
                    <td width="20%" colspan="2">
                        
<table width="100%" border="0" cellpadding="0" cellspacing="0">
	<tr height="5">
		<td style="WIDTH: 274px" align="left" width="274" height="5"><font size="2">Welcome 
				Guest</font></td>
		<td align="right"><font face="arial" size="1"><A style="FONT-SIZE: 10px; COLOR: black; TEXT-DECORATION: none" href="Newsletterpage.aspx">Login</A>
				| <A style="FONT-SIZE: 10px; COLOR: black; TEXT-DECORATION: none" href="RegistrationNLForm.aspx">
					<b>Register</b></A> | <a style="FONT-SIZE: 10px; COLOR: black; TEXT-DECORATION: none" href="http://www.telecomtiger.com/SiteMap.aspx">
					Site Map</a> | <A style="TEXT-DECORATION: none" href="rss.aspx?section_key='S15'">
					<IMG src="images/rss.gif" border="0"> </A>| <A style="FONT-SIZE: 10px; COLOR: black; TEXT-DECORATION: none; font-face: arial" onclick="return setHomepage(this, 'http://www.telecomtiger.com');"
					href="#">Make Telecom<font color="#ff0000">Tiger</font> my homepage</A> &nbsp;&nbsp;&nbsp;&nbsp;</font></td>
	</tr>
	<tr>
		<td width="2" bgColor="lightgrey" colSpan="2"></td>
	</tr>
</table>

                    </td>
                </tr>
                <tr>
                    <td width="20%">
                        

<script language="javascript">
		function showme(i)
{
myid="div"+i;

var xpos=event.clientX;
var ypos=event.clientY;
var x=screen.availHeight;
var y=screen.availWidth;


if(xpos>920)
{
document.getElementById(myid).style.left=x+156;
}
document.getElementById(myid).style.display="";
}

function hideme(i)
{
myid="div"+i;
document.getElementById(myid).style.display="none";
}
		
</script>

<table cellspacing="0" cellpadding="0" width="100%" border="0">
    <tr>
        <td class="matterblack" width="50%">
            <table cellspacing="0" cellpadding="0" width="100%" border="0">
                <tr>
                    <td width="100%" colspan="2" height="20">
                    </td>
                </tr>
                <tr>
                    <td width="100%" colspan="2">
                        <a style="cursor: hand; border-top-style: none; border-right-style: none; border-left-style: none;
                            border-bottom-style: none" href="http://www.telecomtiger.com">
                            <img alt="Telecom News" border="0" src="/image/LogoNew.jpg" width="220"></a>
                    </td>
                </tr>
                <tr style="visibility: hidden">
                    <td id="Topbar1_tdate" class="menu" align="right" width="35%">
                    <table cellpadding=0 cellspacing=0 align=center bgcolor=white border=0 width=99%><tr><td class='menu' width=100% align=center>Tuesday, January 24, 2017</td></tr></table></td>

                    <td id="Topbar1_indiantime" class="menu" align="left">
                       
                    </td>

                </tr>
            </table>
        </td>
    </tr>
</table>

                    </td>
                    <td id="top1add" align="center" width="80%"><table><tr><td valign=top ><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Telecomtiger Top --><ins class="adsbygoogle"     style="display:inline-block;width:728px;height:90px"     data-ad-client="ca-pub-6305177037934339"     data-ad-slot="9295089609"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></td></tr></table></td>

                </tr>
                <tr>
                    <td colspan="2" style="position: relative">
                        
<link rel="stylesheet" type="text/css" href="/ddlevelsfiles/ddlevelsmenu-base.css" />
<link rel="stylesheet" type="text/css" href="/ddlevelsfiles/ddlevelsmenu-topbar.css" />
<link rel="stylesheet" type="text/css" href="/ddlevelsfiles/ddlevelsmenu-sidebar.css" />

<script type="text/javascript" src="/ddlevelsfiles/ddlevelsmenu.js">

</script>

<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-28205608-1']);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

</script>

<link href="../mystyle/style.css" type="text/css" rel="stylesheet" />

<script type="text/javascript" src="javascript/wz_tooltip.js"></script>

<table cellspacing="0" cellpadding="0" width="100%" border="0">
    <tr>
        <td id="NewMenu1_Td1" valign="middle" align="center" width="100%" bgcolor="lightgrey" height="1">
        </td>

    </tr>
    <tr>
        <td id="NewMenu1_tdsh3" align="center" class="menutop2" height="20">
            <div id="ddtopmenubar" class="mattblackmenu">
                <ul>
                    <li><a href="/home.aspx">Home</a></li>
                    <li><a href="/m2mNews.aspx">M2M</a></li>
                    <li><a href="/cyber-security.aspx">Cyber Security</a></li>
                    <li><a href="#" rel="ddsubmenu1">News</a></li>
                    
                    <li><a href="/Newsletterpage.aspx">Newsletter</a></li>
                    <li><a href="/best-deals/home.aspx">Best Deals</a></li>
                    <li><a href="/Mobile-Phone-Review.aspx">Mobile Phone Reviews</a></li>
                    <li><a href="/advirtist.aspx">Advertise</a></li>
                    <li><a href="/allwhitepapers.aspx">White Papers</a></li>
                    <li><a style="border: 0px;" href="/allcasestudies.aspx">Case Studies</a></li>
                </ul>
            </div>

            <script type="text/javascript">
                ddlevelsmenu.setup("ddtopmenubar", "topbar") //ddlevelsmenu.setup("mainmenuid", "topbar|sidebar")
            </script>

            <ul id="ddsubmenu1" class="ddsubmenustyle">
                <li><a href="/m2mNews.aspx">M2M</a></li>
                <li><a href="/EnterpriseControl.aspx?parentcat=S106">Enterprise</a></li>
                <li><a href="/PolicyNRegulation.aspx?parentcat=S174">Policy & Regulation</a></li>
                <li><a href="/mobile_tabs.aspx?parentcat=S182">Mobiles & Tabs</a></li>
                <li><a href="/Corporate.aspx?parentcat=S162">Corporate</a></li>
                <li><a href="/VasControl.aspx?parentcat=S108">VAS</a></li>
                <li><a href="/People_Movement.aspx?parentcat=S205">People Movement</a></li>
                <li><a href="/3G_.aspx?parentcat=S208">3G</a></li>
                <li><a href="/Technology.aspx?parentcat=S210">Technology</a></li>
                <li><a href="/Broadband.aspx?parentcat=S212">Broadband</a></li>
                <li><a href="/Lte.aspx?parentcat=S216">LTE</a></li>
                <li><a href="/DTH.aspx?parentcat=S218">DTH</a></li>
                <li><a href="/Infrastructure.aspx?parentcat=S220">Infrastructure</a></li>
            </ul>
        </td>

        <tr>
            <td id="NewMenu1_Td2" valign="middle" align="center" style="display:none;" width="100%" bgcolor="lightgrey" height="1">
            </td>

        </tr>
    <tr>
        <td valign="middle" style="font-family: Arial; color: White; font-size: 11px; font-weight: bold;
            text-decoration: none;float: left;padding: 5px;width: 100%;text-align: center;" bgcolor="#c21d1c" height="20">
            <a style="font-family: Arial; color: White; font-size: 11px; font-weight: bold; text-decoration: none;"
                href="EnterpriseControl.aspx?parentcat=S106">Enterprise</a>&nbsp;|&nbsp; <a style="font-family: Arial;
                    color: White; font-size: 11px; font-weight: bold; text-decoration: none;" href="PolicyNRegulation.aspx?parentcat=S174">
                    Policy &amp; Regulation</a>&nbsp;|&nbsp; <a style="font-family: Arial; color: White;
                        font-size: 11px; font-weight: bold; text-decoration: none;" href="mobile_tabs.aspx?parentcat=S182">
                        Mobiles & Tabs</a>&nbsp;|&nbsp; <a style="font-family: Arial; color: White; font-size: 11px;
                            font-weight: bold; text-decoration: none;" href="Corporate.aspx?parentcat=S162">
                            Corporate</a>&nbsp;|&nbsp; <a style="font-family: Arial; color: White; font-size: 11px;
                                font-weight: bold; text-decoration: none;" href="VasControl.aspx?parentcat=S108">
                                VAS</a>&nbsp;|&nbsp; <a style="font-family: Arial; color: White; font-size: 11px;
                                    font-weight: bold; text-decoration: none;" href="People_Movement.aspx?parentcat=S205">
                                    People Movement</a> &nbsp;|&nbsp;
            <a style="font-family: Arial; color: White; font-size: 11px; font-weight: bold; text-decoration: none;"
                href="Technology.aspx?parentcat=S210">Technology</a> &nbsp;|&nbsp; 
            <a style="font-family: Arial; color: White; font-size: 11px; font-weight: bold; text-decoration: none;"
                href="Lte.aspx?parentcat=S216">LTE</a>
                
                
            </td>
    </tr>
    <tr>
        <td valign="middle" align="center" width="100%" bgcolor="lightgrey">
        </td>
    </tr>
</table>
<div id="floating-box-wrapper">
    <div id="floating-box-container1">
        <div id="floating-box" class="fixed1">
            <a href="http://www.facebook.com/pages/TelecomTiger/429104257149437" target="_blank">
                <img style="padding: 10px 0px;" src="/image/Facebook-icon.png"
                    alt="facebook" /></a><br />
            <a href="https://twitter.com/TelecomTiger" target="_blank">
                <img src="/image/twitter-icon.png" alt="twitter" /></a>
        </div>
    </div>
    <div id="floating-box-container">
        <div class="fixed">
        </div>
    </div>
</div>

                        <div style="float: right; width: 215px; position: absolute; right: -36px; top: 26px;">
                            
<link href="mystyle/style.css" type="text/css" rel="stylesheet" />

<script language="javascript">
    function search() {
        if (event.keyCode == 13 || event.which == 13) {
            document.getElementById("Searchone1_ImageButton2").click();
            return false;
        }
    } 
</script>

<table cellspacing="0" cellpadding="0" width="60%" border="0">
    <!--<TR>
		<td id="Searchone1_topstories" valign="top" colspan="2" class="matterredtd">
			Search..
		</td>

	</TR>-->
    <tr>
        <td id="Searchone1_Td1" valign="top" colspan="4">
            <table cellspacing="0" cellpadding="0" width="100%" border="0">
                <tr>
                    <td width="90%" valign="top">
                        <input name="Searchone1$TextBox1" type="text" id="Searchone1_TextBox1" class="textboxsmall" onkeypress="javascript:return search();" />
                    </td>
                    <td width="10%" valign="top">
                        <input type="image" name="Searchone1$ImageButton2" id="Searchone1_ImageButton2" src="image/go_button.jpg" border="0" />
                    </td>
                </tr>
            </table>
        </td>

    </tr>
    
    <!--<tr>
        <td colspan="4">
            <div class="followUS">
                Follow Us On
            </div>
            <div class="HomeIcon">
                <a href="http://www.facebook.com/pages/TelecomTiger/429104257149437" target="_blank"><img src="image/fb.png" alt="facebook"/></a>
                <a href="https://twitter.com/TelecomTiger" target="_blank"><img src="image/tw.png" alt="tweeter"/></a>
                <a href="rss.aspx?section_key='S15'" target="_blank"><img src="image/rss.png" alt="rss"/></a>
            </div>
        </td>
    </tr>-->
</table>

                        </div>
                    </td>
                </tr>
                <tr>
                    <td width="100%" colspan="2" height="5"></td>
                </tr>
                <tr>
                    <td id="middlematter" valign="top" width="100%" colspan="2">
                        <table bordercolor="red" height="100%" cellspacing="0" cellpadding="0" width="100%"
                            border="0">
                            <tbody>
                                <tr>
                                    <td valign="top" align="center" width="160" style="display: none;">
                                        <table cellspacing="0" cellpadding="0" width="99%" border="0">
                                            <tr>
                                                <td align="center"></td>
                                            </tr>
                                            <tr>
                                                <td colspan="2" height="5">
                                                    
                                                </td>
                                            </tr>
                                            <tr>
                                                <td class="trline" colspan="2"></td>
                                            </tr>
                                            <tr>
                                                <td colspan="2" height="10"></td>
                                            </tr>
                                            <tr>
                                                <td id="add2left1" valign="top" align="left" width="160"></td>

                                            </tr>
                                        </table>
                                    </td>
                                    <td width="5"></td>
                                    <!--td class="tdline"></td-->
                                    <td style="width: 1px" width="1" bgcolor="gainsboro"></td>
                                    <!---//////////////////////////////////////middle td ///////////////////////////////////// -->
                                    <td style="width: 680px" valign="top" align="center" width="560">
                                        <table bordercolor="red" cellspacing="0" cellpadding="0" width="100%" border="0">
                                            <!---sanclose<tr>
													<td id="newsltr" style="PADDING-LEFT: 10px; COLOR: #003366">
														<!------------------------------------------------------------------>
                                            <!--<h3><font style="PADDING-LEFT: 10px; FONT-FAMILY: Arial" color="#003366" id="FONT1"></font></h3>-->
                                            <!-----------------------------------------------------------</td>

												</tr>--->
                                            <tr>
                                                <td>
                                                    
<table width="100%">
	<tr>
		<td id="Fullstory_marquee1_userlink" valign="top" nowrap="nowrap" width="100%">
			<marquee id="Fullstory_marquee1_mark" width="98%" class="txt" onmouseover="this.stop()" onmouseout="this.start()" scrollAmount="2" scrollDelay="1" direction="left"></marquee>
		</td>
 <!---->
	</tr>
</table>

                                                </td>
                                            </tr>
                                            
                                            <tr>
                                                <td id="story1" style="float: left" valign="top" width="100%"><table><tr><td class='headred1' style=padding-left:10px>Corporate<td></tr><tr><td class='matterblueinner' style=padding-left:10px><span name=”KonaFilter”><b>Huawei became an executive corporate member of the Cloud Security Alliance</b></span><td></tr><tr><td class='matterblack' style=padding-left:10px><font size=2 color=#c21d1c>TT Correspondent</font><font size=2 color=black>&nbsp;|&nbsp;&nbsp;|&nbsp;&nbsp;24 Jan 2017</font><td></tr><tr><td height=10></td></tr><tr><td valign=top style=padding-left:10px;><img align=left src=images/Imageggla13fc2e1-581c-4bb2-b8e5-d26c83f0cc72.jpg width=200 height=200><img align=left width=5 height=205 src=images/spacer.gif><p>Huawei, on Tuesday announced that it has become an executive corporate member of the Cloud Security Alliance (CSA). The CSA is committed to ensuring the security of cloud services. Today, with the addition of Huawei, the CSA has nine executive corporate members. Executive members receive special access to the leadership team and board of directors of the CSA via an advisory group, the Executive Membership Council.</p>
<p>Huawei joined the CSA in 2012. The company has participated in several working groups such as the virtualization working group and is the main contributor to CSA&rsquo;s &ldquo;Mitigating Risks in a Virtualized Environment White Paper&rdquo;. Huawei also helped to create an ISO/IEC JTC1 virtualization security standard on behalf of the CSA. Based on its contributions to the CSA and the industry, the CSA International Standardization Council (ISC) granted Huawei one of its 10 member seats in 2014. The ISC is responsible for coordinating all aspects of standardization efforts within the CSA.</p>
<p>As a leading provider of cloud computing solutions, Huawei's CSA Executive membership is part of the company's commitment to developing more open, cooperative and secure cloud ecosystems. Huawei will work with the CSA and its members to advance their innovative efforts, such as the Cloud component specification working group and cloud security services management working group, to ensure that users of cloud services have confidence in the security of their information. Huawei is willing to utilize its expertise and advocate for more CSA members to work together to improve the security of cloud services.</p>
<p>&quot;Through our partnership with global telecommunications operators and cloud service providers, such as China Telecom, Deutsche Telekom, and Telefonica, Huawei has developed valuable, real life experience in security of information and control in the cloud. We look forward to working with the Cloud Security Alliance as an executive member to share that expertise to the betterment of the cloud computing industry&quot;, said John Suffolk, Global Cyber Security &amp; Privacy Protection Officer (GSPO) of Huawei.</p>
<p>&quot;In 2012, we welcomed Huawei join the group of industry leaders that comprises the CSA. As a trusted partner to most of the world's top network operators, we now welcome Huawei&rsquo;s expertise and contributions to both our ongoing and new research initiatives that continue to improve the security of cloud computing,&quot; said Jim Reavis, Co-founder and CEO of the CSA.</p>
<p>&quot;Huawei has been an important partner of the CSA for many years. We are glad to know that Huawei is willing to further its engagement with the CSA by joining us as an executive corporate member. With the two new research projects that we will be working on together, we hope to address critical assurance issues in our journey to the cloud,&quot; said Aloysius Cheang, Executive Vice President Asia Pacific of the CSA.</p></td></tr></table></td>

                                            </tr>
                                            <tr>
                                                <td id="newranu" align="right">
                                                    <table cellspacing="0" cellpadding="0">
                                                        <tr>
                                                            <td id="pindex2" valign="top" align="right"></td>

                                                            <td id="pindex" valign="top" align="left">&nbsp;&nbsp;&nbsp;&nbsp;</td>

                                                        </tr>
                                                    </table>
                                                </td>

                                            </tr>
                                            <tr>
                                                <td align="left" height="10"></td>
                                            </tr>
                                            <tr>
                                                <td align="left" class="borders">
                                                    
<LINK href="mystyle/style.css" type="text/css" rel="stylesheet">
<table cellSpacing="0" cellPadding="0" width="100%" border="0">
	<TR>
		<td id="Storythissection1_topstories" width="100%"><table><tr><td valign=center height=20 colspan=2 class=headred>Other Stories in this Section</td></tr><tr><td class=matterblue2><div class="testCss"><a style=text-decoration:none;color:#003366;font-size:11px; href="Corporate_fullstory.aspx?storyid=22317&flag=1&passfrom=topstory&section=S162">Samsung Electronics announces cause of Galaxy Note7 incidents</a></div></td></tr><tr><td class=matterblue2><div class="testCss"><a style=text-decoration:none;color:#003366;font-size:11px; href="Corporate_fullstory.aspx?storyid=22318&flag=1&passfrom=topstory&section=S162">China Unicom Global signed IPX direct-connection agreement with multi international telecommunication operators</a></div></td></tr><tr><td class=matterblue2><div class="testCss"><a style=text-decoration:none;color:#003366;font-size:11px; href="Corporate_fullstory.aspx?storyid=22314&flag=1&passfrom=topstory&section=S162">Samsung to announce the findings of Galaxy Note7 explosion investigations on January 23</a></div></td></tr></table></td>

	</TR>
</table>

                                                </td>
                                            </tr>
                                            <tr>
                                                <td align="right" height="20"></td>
                                            </tr>
                                            <tr>
                                                <td align="left" class="trline" width="100%">
                                                    <div style="float: left; padding: 5px;">
                                                        <div id="fb-root">
                                                        </div>

                                                        <script>                                                        (function (d, s, id) {
                                                            var js, fjs = d.getElementsByTagName(s)[0];
                                                            if (d.getElementById(id)) return;
                                                            js = d.createElement(s); js.id = id;
                                                            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=130166573773797";
                                                            fjs.parentNode.insertBefore(js, fjs);
                                                        }(document, 'script', 'facebook-jssdk'));</script>

                                                        <div class="fb-like" data-href="http://www.telecomtiger.com/Corporate_fullstory.aspx?passfrom=corporate&storyid=22320&flag=1&section=S162" data-send="false"
                                                            data-layout="button_count" data-width="150" data-show-faces="true">
                                                        </div>
                                                    </div>
                                                    <div style="float: left; padding: 5px;">
                                                        <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://twitter.com/TelecomTiger1"
                                                            data-via="TelecomTiger1">Tweet</a>

                                                        <script>                                                        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>

                                                    </div>
                                                    <div style="float: left; padding: 5px;">

                                                        <script type="text/javascript">                                                        var addthis_pub = "prateek11tomar";</script>

                                                        <a href="http://www.addthis.com/bookmark.php" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')"
                                                            onmouseout="addthis_close()" onclick="return addthis_sendto()">
                                                            <img src="http://s9.addthis.com/button1-share.gif" width="125" height="18" border="0"
                                                                alt=""></a>
                                                    </div>

                                                    <script type="text/javascript" src="http://s7.addthis.com/js/152/addthis_widget.js"></script>

                                                </td>
                                            </tr>
                                            <tr>
                                                <td id="storyprint" valign="top" width="100%"><tr><td align=center><table cellpadding=0 cellspacing=0 align=center bgcolor=#f7f7f7 width=99%><tr><td height=25 bgcolor='white'></td></tr><tr><td align=left class='matterblue'><a class='handonclick' onclick="window.open('mailstory.aspx?story_id=22320','story','mail','width=200,height=200,directories=no,location=no,menubar=no,scrollbars=no,status=no,toolbar=no,resizable=no')"><img src="image/mail.gif" border=0>&nbsp;<font class="matterblue">mail this article</font></a>&nbsp;&nbsp;&nbsp;<a class='handonclick' onclick="window.open('printstory.aspx?story_id=22320','print','toolbars=no,statusbar=no,scrollbars=yes,height=550,width=700')"><img src="image/print.gif" border=0>&nbsp;<font class="matterblue">print this article</font></a>&nbsp;&nbsp;&nbsp;<a class='handonclick' onclick="javascript:showcomment();"><img src="image/print.gif" border=0>&nbsp;<font class="matterblue">Show and Post comment</font></a></td></tr><tr><td  bgcolor='white' align=right class='matterblack'>24 Jan 2017(IST)&nbsp;&nbsp;</td></tr></table></td></tr></td>

                                            </tr>
                                            <!--<tr>
													<td class="trline" align="center" width="100%"></td>
												</tr>-->
                                            <tr>
                                                <td id="approvecomment" align="center" height="10"></td>

                                            </tr>
                                            <tr>
                                                <td valign="top" width="100%">
                                                    <div style="position: relative">
                                                        <div id="dcomment" style="display: none; top: 0px">
                                                            <table cellspacing="0" cellpadding="0" width="100%" border="0">
                                                                <tr>
                                                                    <td id="Td1" class="trline" width="100%"></td>

                                                                </tr>
                                                                <tr>
                                                                    <td id="comment" width="100%"></td>

                                                                </tr>
                                                                <tr>
                                                                    <td id="Td2" class="trline" width="100%"></td>

                                                                </tr>
                                                                <tr>
                                                                    <td id="Td3" width="100%">
                                                                        <table id="Table1" cellspacing="0" cellpadding="0" width="100%">
	<tr>
		<td id="Td4" width="100%">
                                                                                    <table cellspacing="0" cellpadding="0" width="100%" bgcolor="#f9fcf5" border="0">
                                                                                        <tr>
                                                                                            <td id="Td5" width="2%"></td>
		
                                                                                            <td class="matterblackbold" width="70%">
                                                                                                <img src="image/ar1.gif">&nbsp;Comments
                                                                                            </td>
                                                                                            <td valign="middle" align="center" width="14%">
                                                                                                <img src="image/i_approvals.gif">
                                                                                            </td>
                                                                                            <td valign="middle" align="center" width="14%">
                                                                                                <img src="image/i_objections.gif">
                                                                                            </td>
                                                                                        </tr>
                                                                                        <tr height="15">
                                                                                            <td></td>
                                                                                        </tr>
                                                                                        <tr>
                                                                                            <td id="commentdetail" colspan="4"><table cellpadding=0 cellspacing=0 border=0 bordercolor=blue width=100% bgcolor=white border=0></table></td>
		
                                                                                        </tr>
                                                                                    </table>
                                                                                </td>
	</tr>
	<tr>
		<td id="Td6" class="trline" width="100%"></td>
	</tr>
	<tr>
		<td></td>
	</tr>
	<tr>
		<td id="Td7" class="trline" width="100%"></td>
	</tr>
	<tr>
		<td>
                                                                                    <table cellspacing="0" cellpadding="0" width="100%" bgcolor="#f7f7f7" border="0">
                                                                                        <tr>
                                                                                            <td colspan="2" height="10"></td>
                                                                                        </tr>
                                                                                        <tr>
                                                                                            <td class="matterblack">&nbsp;&nbsp;Comment
                                                                                            </td>
                                                                                            <td>
                                                                                                <p>
                                                                                                    <textarea name="scomment" id="scomment" class="inputtext" rows="7" cols="47"></textarea>
                                                                                                    &nbsp;
                                                                                                </p>
                                                                                            </td>
                                                                                        </tr>
                                                                                        <tr>
                                                                                            <td class="matterblack">
                                                                                                <font face="MS Sans Serif" size="1"><strong>Name (required)</strong></font>
                                                                                            </td>
                                                                                            <td>
                                                                                                <input name="sname" type="text" id="sname" class="inputtext" />
                                                                                                &nbsp;
                                                                                            </td>
                                                                                        </tr>
                                                                                        <tr>
                                                                                            <td class="matterblack">
                                                                                                <font face="MS Sans Serif" size="1"><strong>Email address (required)</strong></font>
                                                                                            </td>
                                                                                            <td>
                                                                                                <input name="stitle" type="text" id="stitle" class="inputtext" />
                                                                                                &nbsp;
                                                                                                &nbsp;
                                                                                            </td>
                                                                                        </tr>
                                                                                        <tr>
                                                                                            <td colspan="2" height="10"></td>
                                                                                        </tr>
                                                                                        <tr>
                                                                                            <td class="matterblack">
                                                                                                <font face="MS Sans Serif" size="1"><strong>Enter Below Code :</strong></font>
                                                                                            </td>
                                                                                            <td>
                                                                                                <input name="txtCaptcha" type="text" id="txtCaptcha" />
                                                                                            </td>
                                                                                        </tr>
                                                                                        <tr>
                                                                                            <td></td>
                                                                                            <td valign="middle">
                                                                                                <div id="UP1">
			
                                                                                                        <table>
                                                                                                            <tr>
                                                                                                                <td style="height: 50px; width: 100px;">
                                                                                                                    <img id="imgCaptcha" src="GenerateCaptcha.aspx?636208747562253674" border="0" />
                                                                                                                </td>
                                                                                                                <td valign="middle">
                                                                                                                    <input type="submit" name="btnRefresh" value="Refresh" id="btnRefresh" />
                                                                                                                </td>
                                                                                                            </tr>
                                                                                                        </table>
                                                                                                    
		</div>
                                                                                            </td>
                                                                                        </tr>
                                                                                        <tr>
                                                                                            <td id="Td8" align="center" colspan="2">
                                                                                                <input type="submit" name="commit" value="Submit" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;commit&quot;, &quot;&quot;, true, &quot;grpComment&quot;, &quot;&quot;, false, false))" id="commit" />
                                                                                            </td>
		
                                                                                        </tr>
                                                                                        <tr>
                                                                                            <td colspan="2" height="10"></td>
                                                                                        </tr>
                                                                                    </table>
                                                                                </td>
	</tr>
</table>

                                                                    </td>

                                                                </tr>
                                                            </table>
                                                        </div>
                                                    </div>
                                                </td>
                                            </tr>
                                            <tr>
                                                <td height="10"></td>
                                            </tr>
                                            <tr>
                                                <td class="trline" align="center" width="100%"></td>
                                            </tr>
                                            <tr>
                                                <td id="editorchoice" valign="top" align="center" width="100%">
                                                    <table width="100%">
                                                        <tr>
                                                            <td valign="top" width="100%">
                                                                <div style="position: relative">
                                                                    <div id="div6">
                                                                        
<LINK href="mystyle/style.css" type="text/css" rel="stylesheet">
<table cellSpacing="0" cellPadding="0" width="100%" border="0">
	<TR>
		<td id="Relatedstory1_related" width="100%"><table><tr><td valign=center height=20 class=headred colspan=2>Related Stories</td></tr><tr><td class=matterblue><div class="testCss"><a style=text-decoration:none;color:#003366;font-size:12px; href="fullstory.aspx?storyid=22294">Huawei consumer business group announces strong 2016 performance</a></div></td></tr><tr><td class=matterblue><div class="testCss"><a style=text-decoration:none;color:#003366;font-size:12px; href="fullstory.aspx?storyid=22286">MediaTek announces MT2533D chipset with advanced technology for smart headsets, headphones and hands-free systems</a></div></td></tr><tr><td class=matterblue><div class="testCss"><a style=text-decoration:none;color:#003366;font-size:12px; href="fullstory.aspx?storyid=22275">Nokia and Ooredoo Qatar achieve 40 Gbps with next-generation TWDM-PON fiber technology</a></div></td></tr><tr><td class=matterblue><div class="testCss"><a style=text-decoration:none;color:#003366;font-size:12px; href="fullstory.aspx?storyid=22269">Huawei and Telefonica signs MoU to jointly develop NB-IoT markets in Europe and Latin America</a></div></td></tr></table></td>

	</TR>
</table>

                                                                    </div>
                                                                </div>
                                                            </td>
                                                        </tr>
                                                    </table>
                                                </td>
                                            </tr>
                                        </table>
                                    </td>
                                    <td style="width: 1px" bgcolor="gainsboro"></td>
                                    <td valign="top" colspan="2">
                                        <table cellspacing="0" cellpadding="0" width="100%" border="0">
                                            <tr>
                                                <td valign="center" colspan="2" class="headred">
                                                    <a href="http://www.telecomtigerevents.com/4Gsummit/home.html" target="_blank">
                                                        <img src="image/Banner250.jpg" alt="telecom" /></a>
                                                </td>
                                            </tr>
                                            <tr>
                                                <td style="height: 10px;"></td>
                                            </tr>
                                            <tr>
                                                <td valign="center" colspan="2" class="headred">
                                                    <a href="http://www.huawei.com/in/" target="_blank">
                                                        <img src="image/jwelleryimg.gif" alt="ad1" /></a>
                                                </td>
                                            </tr>
                                            
                                            
                                            <tr>
                                                <td style="height: 10px"></td>
                                            </tr>
                                            <tr>
                                                <td id="add2left2" align="center" valign="top"><table><tr><td align=center><a target="blank" href="http://heliox20.com/"><img src=images/1375MTKHelioJuggler-300x600.gif></a></td></tr></table></td>

                                            </tr>
                                            <tr>
                                                <td height="10"></td>
                                            </tr>
                                            
                                            <tr>
                                                <td height="10"></td>
                                            </tr>
                                            
                                            
                                            <tr>
                                                <td colspan="2" class="trlinetwo" width="100%"></td>
                                            </tr>
                                            <tr>
                                                <td style="height: 10px"></td>
                                            </tr>
                                            <tr>
                                                <td id="pagerighttd" valign="top" align="center" style="width: 100%"><table cellspacing='0' border='0' width='100%' cellPadding=0><tr><td width='100%'><table align='center' width='98%' cellspacing='0' border='0' cellPadding=0><tr><td valign=center colspan=2 class=headred>Whitepaper</td></tr><tr height=3><td></td></tr><tr><td class=matterblue><a style='font-family:Arial;font-size:13px;font-weight:bold;color:#003366;text-decoration:none;' href='download.aspx?ppt_id1=95&type=16'>Cisco® ONE: Traffic Visualization and Control</a></td></tr><tr><td style='font-family:Arial;font-size:13px;font-weight:bold;color:#003366;text-decoration:none;'><img align=left src="images/Image95.jpg"><img align=left width=5 height=51 src=images/spacer.gif><a style=text-decoration:none;color:black;font-size:12px;font-weight:normal; href='download.aspx?ppt_id1=95&type=16'>Traffic visualization and control applies this vision to effectively manage traffic and session growth while economical...<font color='#c21d1c'>read more</font></a></td></tr><tr><td height=8></td></tr><tr><td bgcolor='Gray' height=1></td></tr><tr><td class=matterblue><a style='font-family:Arial;font-size:13px;font-weight:bold;color:#003366;text-decoration:none;' href='download.aspx?ppt_id1=84&type=16'>Simplify Your Network with Cisco ASR 9000 nV Technology</a></td></tr><tr><td style='font-family:Arial;font-size:13px;font-weight:bold;color:#003366;text-decoration:none;'><img align=left src="images/Image84.jpg"><img align=left width=5 height=51 src=images/spacer.gif><a style=text-decoration:none;color:black;font-size:12px;font-weight:normal; href='download.aspx?ppt_id1=84&type=16'>With the new Cisco Network Virtualization (nV) technology in the Cisco ASR 9000 Series Aggregation Services Routers, se...<font color='#c21d1c'>read more</font></a></td></tr><tr><td height=8></td></tr><tr><td bgcolor='Gray' height=1></td></tr><tr><td class=matterblue><a style='font-family:Arial;font-size:13px;font-weight:bold;color:#003366;text-decoration:none;' href='download.aspx?ppt_id1=85&type=16'>Maintain Business Continuity with Cisco ASR 9000 nV Technology</a></td></tr><tr><td style='font-family:Arial;font-size:13px;font-weight:bold;color:#003366;text-decoration:none;'><img align=left src="images/Image85.jpg"><img align=left width=5 height=51 src=images/spacer.gif><a style=text-decoration:none;color:black;font-size:12px;font-weight:normal; href='download.aspx?ppt_id1=85&type=16'>It is a virtual chassis solution where a pair of ASR 9000 routers acts as a single device by maintaining a single contr...<font color='#c21d1c'>read more</font></a></td></tr><tr><td height=8></td></tr><tr><td bgcolor='Gray' height=1></td></tr></table></td></tr></table></td>

                                            </tr>
                                            <tr>
                                                <td style="height: 10px"></td>
                                            </tr>
                                            <tr>
                                                <td colspan="2" class="trlinetwo" width="100%"></td>
                                            </tr>
                                            <tr>
                                                <td style="height: 10px"></td>
                                            </tr>
                                            <tr>
                                                <td id="pagemidtd"></td>

                                            </tr>
                                            
                                            
                                            <tr>
                                                <td height="20"></td>
                                            </tr>
                                            <tr>
                                                <td>
                                                    <div id="div1">
                                                    </div>
                                                    
<link href="mystyle/style.css" type="text/css" rel="stylesheet">
<table cellspacing="0" cellpadding="0" width="100%" border="0">
    <tr>
        <td id="Story_of_day1_topstories" width="100%">
        <table><tr><td valign=center height=20 colspan=2 class=headred>Other Stories of the Day</td></tr><tr><td bgcolor='#e6e6fa' class=matterblue2><div class="testCss"><a style=text-decoration:none;color:#003366;font-size:11px; href="Handset_fullstory.aspx?storyid=22321&flag=1&passfrom=topstory&section=S182">iBall launches 8 inch Slide Nimble 4GF tablet with 3GB RAM at Rs 9999</a></div></td></tr><tr><td bgcolor='#e6e6fa' class=matterblue2><div class="testCss"><a style=text-decoration:none;color:#003366;font-size:11px; href="PolicyNRegulation_fullstory.aspx?storyid=22319&flag=1&passfrom=topstory&section=S174">TRAI proposes Aadhaar e-KYC process for existing mobile subscribers as well as outstation customers</a></div></td></tr><tr><td bgcolor='#e6e6fa' class=matterblue2><div class="testCss"><a style=text-decoration:none;color:#003366;font-size:11px; href="Corporate_fullstory.aspx?storyid=22318&flag=1&passfrom=topstory&section=S162">China Unicom Global signed IPX direct-connection agreement with multi international telecommunication operators</a></div></td></tr><tr><td bgcolor='#e6e6fa' class=matterblue2><div class="testCss"><a style=text-decoration:none;color:#003366;font-size:11px; href="Corporate_fullstory.aspx?storyid=22317&flag=1&passfrom=topstory&section=S162">Samsung Electronics announces cause of Galaxy Note7 incidents</a></div></td></tr></table></td>

    </tr>
    <tr>
        <td height="10px">
        </td>
    </tr>
    <tr>
        <td style="height: 10px">
        </td>
    </tr>
    
</table>

                                                </td>
                                            </tr>
                                            <tr>
                                                <td height="20"></td>
                                            </tr>
                                        </table>
                                    </td>
                                    <!--td class="tdline"></td-->
                                    <!---//////////////////////////////////////right td ///////////////////////////////////// -->
                                </tr>
                            </tbody>
                        </table>
                    </td>

                </tr>
                <tr>
                    <td width="100%" colspan="2" height="5"></td>
                </tr>
                <tr>
                    <td id="googleadd" width="100%" colspan="2"></td>

                </tr>
                <tr>
                    <td class="trline" width="100%" colspan="2"></td>
                </tr>
                <tr>
                    <td id="Td9" class="footer" width="100%" colspan="2">
                        
<table width="100%" cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td align="center" height="20" width="100%" class="matterblue2">
			<A href="Aboutus.aspx" style="FONT-SIZE:12px;COLOR:#003366;TEXT-DECORATION:none">About 
				Us</A>&nbsp;&nbsp;<font class="matterblue2">|</font>&nbsp;&nbsp;</FONT>&nbsp;&nbsp;<A href="advirtist.aspx" style="FONT-SIZE:12px;COLOR:#003366;TEXT-DECORATION:none">Advertise</A>&nbsp;&nbsp;<font class="matterblue2">|</font>&nbsp;&nbsp;<A href="Contectusform.aspx" style="FONT-SIZE:12px;COLOR:#003366;TEXT-DECORATION:none">Contact 
				Us</A>&nbsp;&nbsp;<font class="matterblue2">|</font>&nbsp;&nbsp;<A href="Feedback.aspx" style="FONT-SIZE:12px;COLOR:#003366;TEXT-DECORATION:none">Feedback</A>
			&nbsp;&nbsp;<font class="matterblue2">|</font>&nbsp;&nbsp;<A href="career.html" style="FONT-SIZE:12px;COLOR:#003366;TEXT-DECORATION:none">Careers</A>
		</td>
	</tr>
	<tr>
		<td align="center" height="20" width="100%" class="matterblack">
			Copyright <SPAN class="Apple-style-span" style="WORD-SPACING: 0px; FONT: 16px 'Times New Roman'; TEXT-TRANSFORM: none; COLOR: rgb(0,0,0); TEXT-INDENT: 0px; WHITE-SPACE: normal; LETTER-SPACING: normal; BORDER-COLLAPSE: separate; orphans: 2; widows: 2; webkit-border-horizontal-spacing: 0px; webkit-border-vertical-spacing: 0px; webkit-text-decorations-in-effect: none; webkit-text-size-adjust: auto; webkit-text-stroke-width: 0px">
				<SPAN class="Apple-style-span" style="FONT-SIZE: 12px; FONT-FAMILY: Arial">@ AT 
					Data Process Pvt. Ltd 2012-2013</SPAN></SPAN>&nbsp;&nbsp;<a href="termsofuse.aspx" style="FONT-SIZE:12px;COLOR:#003366;TEXT-DECORATION:none"><u>Terms 
					of use</u></a>
		</td>
	</tr>
	<TR>
		<TD class="matterblack" align="center" width="100%" height="20"><SPAN class="formsgonbottom">This 
				site is best viewed in Internet Explorer 6.0 and higher versions, at a 
				resolution of 1024 x 768 pixels </SPAN>
		</TD>
	</TR>
</table>

                    </td>

                </tr>
            </tbody>
        </table>
        <span id="runtimescript"></span>
        
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
    <div>
    </div>
    <div>
    </div>
    </TR></TBODY></TABLE></TR></TBODY></TABLE></TR></TBODY></TABLE></FORM>
</body>
</html>
