
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" >
<html>
<head>
    <title>
        Reliance Jio writes down Rs 12,000 crore even before launch of services</title>
    <meta name="description" content="Reliance Jio has written down Rs 12,000 crore on spectrum for the FY16. This is the first case where an Operator has written down such a huge amount even before launch of its services. Companies write down an asset to reduce its value or offset a loss or expense. A write-down becomes a write off if the entire balance of the asset is removed from the books altogether.." />
    <meta property="og:image" content="http://www.telecomtiger.com/images/Imageggl0b67b174-0dcb-43f2-bf17-bf1304144688.jpg" />
    <meta content="Microsoft Visual Studio .NET 7.1" name="GENERATOR">
    <meta content="C#" name="CODE_LANGUAGE">
    <meta content="JavaScript" name="vs_defaultClientScript">
    <meta content="http://schemas.microsoft.com/intellisense/ie5" name="vs_targetSchema">
    <link href="mystyle/style.css" type="text/css" rel="stylesheet">

    <script type="text/javascript">var ad_pub_id = 43;</script>
    <script language="javascript">
        function showcomment() {
            //alert();
            s = document.getElementById("dcomment").style.display = "inline";
        }
    </script>

    <script language="javascript">
        function ScrollBottom() {
            document.body.scrollTop = document.body.clientHeight;
        }
    </script>

</head>
<body topmargin="0" leftmargin="0" rightmargin="0">
    <form name="Form1" method="post" action="Corporate_fullstory.aspx?passfrom=corporate&amp;storyid=22504&amp;flag=1&amp;section=S162" id="Form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=1b25JQBKe9zhuj0akhmu7SbqVg7_UlhdmSIMhKVu4fZ70n56M3CKC_3SeOFYNSvGgslpiAZ_2EF-bczEg24V2eUyUak5cbFwL_TuAgPa1IIN5lE-WJB3t69ZwZZSksyfiu3c-FnpM5XKrn4p-Clcc2wh10Kq1MMEjP5RMO3T_TFj5_Yi0&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="46053710" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWCQL3/NnADgLumsnvBwKfr56cAwK3sPisBgLN0vKVCgLsiPSpBwLvmdG9BQLAn+vmDAKFqqe+AUtX8USVfRhiVpRaGopA1UPeYn32" />

        
        <table cellspacing="0" cellpadding="0" width="1000" align="center" border="0">
            <tbody>
                <tr>
                    <td width="20%" colspan="2">
                        
<table width="100%" border="0" cellpadding="0" cellspacing="0">
	<tr height="5">
		<td style="WIDTH: 274px" align="left" width="274" height="5"><font size="2">Welcome 
				Guest</font></td>
		<td align="right"><font face="arial" size="1"><A style="FONT-SIZE: 10px; COLOR: black; TEXT-DECORATION: none" href="Newsletterpage.aspx">Login</A>
				| <A style="FONT-SIZE: 10px; COLOR: black; TEXT-DECORATION: none" href="RegistrationNLForm.aspx">
					<b>Register</b></A> | <a style="FONT-SIZE: 10px; COLOR: black; TEXT-DECORATION: none" href="http://www.telecomtiger.com/SiteMap.aspx">
					Site Map</a> | <A style="TEXT-DECORATION: none" href="rss.aspx?section_key='S15'">
					<IMG src="images/rss.gif" border="0"> </A>| <A style="FONT-SIZE: 10px; COLOR: black; TEXT-DECORATION: none; font-face: arial" onclick="return setHomepage(this, 'http://www.telecomtiger.com');"
					href="#">Make Telecom<font color="#ff0000">Tiger</font> my homepage</A> &nbsp;&nbsp;&nbsp;&nbsp;</font></td>
	</tr>
	<tr>
		<td width="2" bgColor="lightgrey" colSpan="2"></td>
	</tr>
</table>

                    </td>
                </tr>
                <tr>
                    <td width="20%">
                        

<script language="javascript">
		function showme(i)
{
myid="div"+i;

var xpos=event.clientX;
var ypos=event.clientY;
var x=screen.availHeight;
var y=screen.availWidth;


if(xpos>920)
{
document.getElementById(myid).style.left=x+156;
}
document.getElementById(myid).style.display="";
}

function hideme(i)
{
myid="div"+i;
document.getElementById(myid).style.display="none";
}
		
</script>

<table cellspacing="0" cellpadding="0" width="100%" border="0">
    <tr>
        <td class="matterblack" width="50%">
            <table cellspacing="0" cellpadding="0" width="100%" border="0">
                <tr>
                    <td width="100%" colspan="2" height="20">
                    </td>
                </tr>
                <tr>
                    <td width="100%" colspan="2">
                        <a style="cursor: hand; border-top-style: none; border-right-style: none; border-left-style: none;
                            border-bottom-style: none" href="http://www.telecomtiger.com">
                            <img alt="Telecom News" border="0" src="/image/LogoNew.jpg" width="220"></a>
                    </td>
                </tr>
                <tr style="visibility: hidden">
                    <td id="Topbar1_tdate" class="menu" align="right" width="35%">
                    <table cellpadding=0 cellspacing=0 align=center bgcolor=white border=0 width=99%><tr><td class='menu' width=100% align=center>Tuesday, April 25, 2017</td></tr></table></td>

                    <td id="Topbar1_indiantime" class="menu" align="left">
                       
                    </td>

                </tr>
            </table>
        </td>
    </tr>
</table>

                    </td>
                    <td id="top1add" align="center" width="80%"></td>

                </tr>
                <tr>
                    <td colspan="2" style="position: relative">
                        
<link rel="stylesheet" type="text/css" href="/ddlevelsfiles/ddlevelsmenu-base.css" />
<link rel="stylesheet" type="text/css" href="/ddlevelsfiles/ddlevelsmenu-topbar.css" />
<link rel="stylesheet" type="text/css" href="/ddlevelsfiles/ddlevelsmenu-sidebar.css" />

<script type="text/javascript" src="/ddlevelsfiles/ddlevelsmenu.js">

</script>

<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-28205608-1']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

</script>

<link href="../mystyle/style.css" type="text/css" rel="stylesheet" />

<script type="text/javascript" src="javascript/wz_tooltip.js"></script>

<table cellspacing="0" cellpadding="0" width="100%" border="0">
    <tr>
        <td id="NewMenu1_Td1" valign="middle" align="center" width="100%" bgcolor="lightgrey" height="1"></td>

    </tr>
    <tr>
        <td id="NewMenu1_tdsh3" align="center" class="menutop2" height="20">
            <div id="ddtopmenubar" class="mattblackmenu">
                <ul>
                    <li><a href="/home.aspx">Home</a></li>
                    <li><a href="/m2mNews.aspx">IoT</a></li>
                    <li><a href="/cyber-security.aspx">Cyber Security</a></li>
                    <li><a href="#" rel="ddsubmenu1">News</a></li>
                    
                    <li><a href="/Newsletterpage.aspx">Newsletter</a></li>
                    
                    
                    <li><a href="/advirtist.aspx">Advertise</a></li>
                    <li><a href="/allwhitepapers.aspx">White Papers</a></li>
                    
                    <li>
                        <div style="float: left; padding:0px 6px 0px 15px;">
                            <a href="https://twitter.com/manoj_gairola" class="twitter-follow-button" data-show-count="false" data-size="medium">Follow @manoj gairola</a>
                            <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
                        </div>
                    </li>
                </ul>
            </div>

            <script type="text/javascript">
                ddlevelsmenu.setup("ddtopmenubar", "topbar") //ddlevelsmenu.setup("mainmenuid", "topbar|sidebar")
            </script>

            <ul id="ddsubmenu1" class="ddsubmenustyle">
                <li><a href="/m2mNews.aspx">M2M</a></li>
                <li><a href="/EnterpriseControl.aspx?parentcat=S106">Enterprise</a></li>
                <li><a href="/PolicyNRegulation.aspx?parentcat=S174">Policy & Regulation</a></li>
                <li><a href="/mobile_tabs.aspx?parentcat=S182">Mobiles & Tabs</a></li>
                <li><a href="/Corporate.aspx?parentcat=S162">Corporate</a></li>
                
                <li><a href="/People_Movement.aspx?parentcat=S205">People Movement</a></li>
                <li><a href="/3G_.aspx?parentcat=S208">3G</a></li>
                <li><a href="/Technology.aspx?parentcat=S210">Technology</a></li>
                <li><a href="/Broadband.aspx?parentcat=S212">Broadband</a></li>
                <li><a href="/Lte.aspx?parentcat=S216">LTE</a></li>
                <li><a href="/DTH.aspx?parentcat=S218">DTH</a></li>
                <li><a href="/Infrastructure.aspx?parentcat=S220">Infrastructure</a></li>
            </ul>
        </td>

        <tr>
            <td id="NewMenu1_Td2" valign="middle" align="center" style="display: none;" width="100%" bgcolor="lightgrey" height="1"></td>

        </tr>
        <tr>
            <td valign="middle" style="font-family: Arial; color: White; font-size: 11px; font-weight: bold; text-decoration: none; float: left; padding: 5px; width: 100%; text-align: center;"
                bgcolor="#c21d1c" height="20">
                <a style="font-family: Arial; color: White; font-size: 11px; font-weight: bold; text-decoration: none;"
                    href="EnterpriseControl.aspx?parentcat=S106">Enterprise</a>&nbsp;|&nbsp; <a style="font-family: Arial; color: White; font-size: 11px; font-weight: bold; text-decoration: none;"
                        href="PolicyNRegulation.aspx?parentcat=S174">Policy &amp; Regulation</a>&nbsp;|&nbsp; <a style="font-family: Arial; color: White; font-size: 11px; font-weight: bold; text-decoration: none;"
                            href="mobile_tabs.aspx?parentcat=S182">Mobiles & Tabs</a>&nbsp;|&nbsp; <a style="font-family: Arial; color: White; font-size: 11px; font-weight: bold; text-decoration: none;"
                                href="Corporate.aspx?parentcat=S162">Corporate</a>&nbsp;|&nbsp; <a style="font-family: Arial; color: White; font-size: 11px; font-weight: bold; text-decoration: none;"
                                    href="VasControl.aspx?parentcat=S108">VAS</a>&nbsp;|&nbsp; <a style="font-family: Arial; color: White; font-size: 11px; font-weight: bold; text-decoration: none;"
                                        href="People_Movement.aspx?parentcat=S205">People Movement</a> &nbsp;|&nbsp;
            <a style="font-family: Arial; color: White; font-size: 11px; font-weight: bold; text-decoration: none;"
                href="Technology.aspx?parentcat=S210">Technology</a> &nbsp;|&nbsp; 
            <a style="font-family: Arial; color: White; font-size: 11px; font-weight: bold; text-decoration: none;"
                href="Lte.aspx?parentcat=S216">LTE</a>


            </td>
        </tr>
        <tr>
            <td valign="middle" align="center" width="100%" bgcolor="lightgrey"></td>
        </tr>
</table>
<div id="floating-box-wrapper">
    <div id="floating-box-container1">
        <div id="floating-box" class="fixed1">
            <a href="http://www.facebook.com/pages/TelecomTiger/429104257149437" target="_blank">
                <img style="padding: 10px 0px;" src="/image/Facebook-icon.png"
                    alt="facebook" /></a>
        </div>
    </div>
    <div id="floating-box-container">
        <div class="fixed">
        </div>
    </div>
</div>

                        <div style="float: right; width: 215px; position: absolute; right: -36px; top: 26px;">
                            
<link href="mystyle/style.css" type="text/css" rel="stylesheet" />

<script language="javascript">
    function search() {
        if (event.keyCode == 13 || event.which == 13) {
            document.getElementById("Searchone1_ImageButton2").click();
            return false;
        }
    } 
</script>

<table cellspacing="0" cellpadding="0" width="60%" border="0">
    <!--<TR>
		<td id="Searchone1_topstories" valign="top" colspan="2" class="matterredtd">
			Search..
		</td>

	</TR>-->
    <tr>
        <td id="Searchone1_Td1" valign="top" colspan="4">
            <table cellspacing="0" cellpadding="0" width="100%" border="0">
                <tr>
                    <td width="90%" valign="top">
                        <input name="Searchone1$TextBox1" type="text" id="Searchone1_TextBox1" class="textboxsmall" onkeypress="javascript:return search();" />
                    </td>
                    <td width="10%" valign="top">
                        <input type="image" name="Searchone1$ImageButton2" id="Searchone1_ImageButton2" src="image/go_button.jpg" border="0" />
                    </td>
                </tr>
            </table>
        </td>

    </tr>
    
    <!--<tr>
        <td colspan="4">
            <div class="followUS">
                Follow Us On
            </div>
            <div class="HomeIcon">
                <a href="http://www.facebook.com/pages/TelecomTiger/429104257149437" target="_blank"><img src="image/fb.png" alt="facebook"/></a>
                <a href="https://twitter.com/TelecomTiger" target="_blank"><img src="image/tw.png" alt="tweeter"/></a>
                <a href="rss.aspx?section_key='S15'" target="_blank"><img src="image/rss.png" alt="rss"/></a>
            </div>
        </td>
    </tr>-->
</table>

                        </div>
                    </td>
                </tr>
                <tr>
                    <td width="100%" colspan="2" height="5"></td>
                </tr>
                <tr>
                    <td id="middlematter" valign="top" width="100%" colspan="2">
                        <table bordercolor="red" height="100%" cellspacing="0" cellpadding="0" width="100%"
                            border="0">
                            <tbody>
                                <tr>
                                    <td valign="top" align="center" width="160" style="display: none;">
                                        <table cellspacing="0" cellpadding="0" width="99%" border="0">
                                            <tr>
                                                <td align="center"></td>
                                            </tr>
                                            <tr>
                                                <td colspan="2" height="5">
                                                    
                                                </td>
                                            </tr>
                                            <tr>
                                                <td class="trline" colspan="2"></td>
                                            </tr>
                                            <tr>
                                                <td colspan="2" height="10"></td>
                                            </tr>
                                            <tr>
                                                <td id="add2left1" valign="top" align="left" width="160"></td>

                                            </tr>
                                        </table>
                                    </td>
                                    <td width="5"></td>
                                    <!--td class="tdline"></td-->
                                    <td style="width: 1px" width="1" bgcolor="gainsboro"></td>
                                    <!---//////////////////////////////////////middle td ///////////////////////////////////// -->
                                    <td style="width: 680px" valign="top" align="center" width="560">
                                        <table bordercolor="red" cellspacing="0" cellpadding="0" width="100%" border="0">
                                            <!---sanclose<tr>
													<td id="newsltr" style="PADDING-LEFT: 10px; COLOR: #003366">
														<!------------------------------------------------------------------>
                                            <!--<h3><font style="PADDING-LEFT: 10px; FONT-FAMILY: Arial" color="#003366" id="FONT1"></font></h3>-->
                                            <!-----------------------------------------------------------</td>

												</tr>--->
                                            <tr>
                                                <td>
                                                    
<table width="100%">
	<tr>
		<td id="Fullstory_marquee1_userlink" valign="top" nowrap="nowrap" width="100%">
			<marquee id="Fullstory_marquee1_mark" width="98%" class="txt" onmouseover="this.stop()" onmouseout="this.start()" scrollAmount="2" scrollDelay="1" direction="left"></marquee>
		</td>
 <!---->
	</tr>
</table>

                                                </td>
                                            </tr>
                                            
                                            <tr>
                                                <td id="story1" style="float: left" valign="top" width="100%"><table><tr><td class='headred1' style=padding-left:10px>Corporate<td></tr><tr><td class='matterblueinner' style=padding-left:10px><span name=”KonaFilter”><b>Reliance Jio writes down Rs 12,000 crore even before launch of services</b></span><td></tr><tr><td class='matterblack' style=padding-left:10px><font size=2 color=#c21d1c>Manoj Gairola</font><font size=2 color=black>&nbsp;|&nbsp; New Delhi&nbsp;|&nbsp;&nbsp;25 Apr 2017</font><td></tr><tr><td height=10></td></tr><tr><td valign=top style=padding-left:10px;><img align=left src=images/Imageggl0b67b174-0dcb-43f2-bf17-bf1304144688.jpg width=200 height=200><img align=left width=5 height=205 src=images/spacer.gif><p>Reliance Jio has written down Rs 12,000 crore on spectrum for the FY16. This is the first case where an Operator has written down such a huge amount even before launch of its services.</p>
<p>Companies write down an asset to reduce its value or offset a loss or expense. A write-down becomes a write off if the entire balance of the asset is removed from the books altogether.</p>
<p>Reliance Jio acquired spectrum through an auction in 2010. It launched its commercial services only in 2017. Spectrum is allotted for a period of 20 years. This means that the company didn&rsquo;t earn any revenue for more than six years. Generally, the companies either book losses on yearly basis or amortise the value over remaining years. Reliance Jio preferred to write down the value of the spectrum.</p>
<p>Reliance Jio has already invested Rs 2 lakh crore on the project. Its equity is Rs 70,000 crore. According to a J P Morgam report, the company will turn PAT positive from year 4.</p>
<p>As of March 31, it had a subscriber base of 108.9 million subscribers, out of which 72 million were under its prime membership.</p></td></tr></table></td>

                                            </tr>
                                            <tr style="display:none;">
                                                <td id="newranu" align="right">
                                                    <table cellspacing="0" cellpadding="0">
                                                        <tr>
                                                            <td id="pindex2" valign="top" align="right"></td>

                                                            <td id="pindex" valign="top" align="left">&nbsp;&nbsp;&nbsp;&nbsp;</td>

                                                        </tr>
                                                    </table>
                                                </td>

                                            </tr>
                                            <tr>
                                                <td align="left" height="10"></td>
                                            </tr>
                                            <tr>
                                                <td align="left" class="borders">
                                                    
<LINK href="mystyle/style.css" type="text/css" rel="stylesheet">
<table cellSpacing="0" cellPadding="0" width="100%" border="0">
	<TR>
		<td id="Storythissection1_topstories" width="100%"><table><tr><td valign=center height=20 colspan=2 class=headred>Other Stories in this Section</td></tr><tr><td class=matterblue2><div class="testCss"><a style=text-decoration:none;color:#003366;font-size:11px; href="Corporate_fullstory.aspx?storyid=22501&flag=1&passfrom=topstory&section=S162">Binatone appoints Shyam Telecom Limited as importer for Motorola Lifestyle Products portfolio in India, launches Moto Earbuds-2 in-earphones for INR 799</a></div></td></tr><tr><td class=matterblue2><div class="testCss"><a style=text-decoration:none;color:#003366;font-size:11px; href="Corporate_fullstory.aspx?storyid=22502&flag=1&passfrom=topstory&section=S162">Sunil Bharti Mittal meets UN Secretary General to discuss role of world business to promote sustainable development goals</a></div></td></tr><tr><td class=matterblue2><div class="testCss"><a style=text-decoration:none;color:#003366;font-size:11px; href="Corporate_fullstory.aspx?storyid=22498&flag=1&passfrom=topstory&section=S162">Digital divide is now a digital chasm: inequality widens in technology, reports Huawei Global Connectivity Index 2017</a></div></td></tr></table></td>

	</TR>
</table>

                                                </td>
                                            </tr>
                                            <tr>
                                                <td align="right" height="20"></td>
                                            </tr>
                                            <tr>
                                                <td align="left" class="trline" width="100%">
                                                    <div style="float: left; padding: 5px;">
                                                        <div id="fb-root">
                                                        </div>

                                                        <script>                                                        (function (d, s, id) {
                                                            var js, fjs = d.getElementsByTagName(s)[0];
                                                            if (d.getElementById(id)) return;
                                                            js = d.createElement(s); js.id = id;
                                                            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=130166573773797";
                                                            fjs.parentNode.insertBefore(js, fjs);
                                                        }(document, 'script', 'facebook-jssdk'));</script>

                                                        <div class="fb-like" data-href="http://www.telecomtiger.com/Corporate_fullstory.aspx?passfrom=corporate&storyid=22504&flag=1&section=S162" data-send="false"
                                                            data-layout="button_count" data-width="150" data-show-faces="true">
                                                        </div>
                                                    </div>
                                                    <div style="float: left; padding: 5px;">
                                                        <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://twitter.com/manoj_gairola"
                                                            data-via="manoj_gairola">Tweet</a>

                                                        <script>                                                        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>

                                                    </div>
                                                    <div style="float: left; padding: 5px;">

                                                        <script type="text/javascript">                                                        var addthis_pub = "prateek11tomar";</script>

                                                        <a href="http://www.addthis.com/bookmark.php" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')"
                                                            onmouseout="addthis_close()" onclick="return addthis_sendto()">
                                                            <img src="http://s9.addthis.com/button1-share.gif" width="125" height="18" border="0"
                                                                alt=""></a>
                                                    </div>

                                                    <script type="text/javascript" src="http://s7.addthis.com/js/152/addthis_widget.js"></script>

                                                </td>
                                            </tr>
                                            <tr>
                                                <td id="storyprint" valign="top" width="100%"><tr><td align=center><table cellpadding=0 cellspacing=0 align=center bgcolor=#f7f7f7 width=99%><tr><td height=25 bgcolor='white'></td></tr><tr><td align=left class='matterblue'><a class='handonclick' onclick="window.open('mailstory.aspx?story_id=22504','story','mail','width=200,height=200,directories=no,location=no,menubar=no,scrollbars=no,status=no,toolbar=no,resizable=no')"><img src="image/mail.gif" border=0>&nbsp;<font class="matterblue">mail this article</font></a>&nbsp;&nbsp;&nbsp;<a class='handonclick' onclick="window.open('printstory.aspx?story_id=22504','print','toolbars=no,statusbar=no,scrollbars=yes,height=550,width=700')"><img src="image/print.gif" border=0>&nbsp;<font class="matterblue">print this article</font></a>&nbsp;&nbsp;&nbsp;<a class='handonclick' onclick="javascript:showcomment();"><img src="image/print.gif" border=0>&nbsp;<font class="matterblue">Show and Post comment</font></a></td></tr><tr><td  bgcolor='white' align=right class='matterblack'>25 Apr 2017(IST)&nbsp;&nbsp;</td></tr></table></td></tr></td>

                                            </tr>
                                            <!--<tr>
													<td class="trline" align="center" width="100%"></td>
												</tr>-->
                                            <tr>
                                                <td id="approvecomment" align="center" height="10"></td>

                                            </tr>
                                            <tr>
                                                <td valign="top" width="100%">
                                                    <div style="position: relative">
                                                        <div id="dcomment" style="display: none; top: 0px">
                                                            <table cellspacing="0" cellpadding="0" width="100%" border="0">
                                                                <tr>
                                                                    <td id="Td1" class="trline" width="100%"></td>

                                                                </tr>
                                                                <tr>
                                                                    <td id="comment" width="100%"></td>

                                                                </tr>
                                                                <tr>
                                                                    <td id="Td2" class="trline" width="100%"></td>

                                                                </tr>
                                                                <tr>
                                                                    <td id="Td3" width="100%">
                                                                        <table id="Table1" cellspacing="0" cellpadding="0" width="100%">
	<tr>
		<td id="Td4" width="100%">
                                                                                    <table cellspacing="0" cellpadding="0" width="100%" bgcolor="#f9fcf5" border="0">
                                                                                        <tr>
                                                                                            <td id="Td5" width="2%"></td>
		
                                                                                            <td class="matterblackbold" width="70%">
                                                                                                <img src="image/ar1.gif">&nbsp;Comments
                                                                                            </td>
                                                                                            <td valign="middle" align="center" width="14%">
                                                                                                <img src="image/i_approvals.gif">
                                                                                            </td>
                                                                                            <td valign="middle" align="center" width="14%">
                                                                                                <img src="image/i_objections.gif">
                                                                                            </td>
                                                                                        </tr>
                                                                                        <tr height="15">
                                                                                            <td></td>
                                                                                        </tr>
                                                                                        <tr>
                                                                                            <td id="commentdetail" colspan="4"><table cellpadding=0 cellspacing=0 border=0 bordercolor=blue width=100% bgcolor=white border=0></table></td>
		
                                                                                        </tr>
                                                                                    </table>
                                                                                </td>
	</tr>
	<tr>
		<td id="Td6" class="trline" width="100%"></td>
	</tr>
	<tr>
		<td></td>
	</tr>
	<tr>
		<td id="Td7" class="trline" width="100%"></td>
	</tr>
	<tr>
		<td>
                                                                                    <table cellspacing="0" cellpadding="0" width="100%" bgcolor="#f7f7f7" border="0">
                                                                                        <tr>
                                                                                            <td colspan="2" height="10"></td>
                                                                                        </tr>
                                                                                        <tr>
                                                                                            <td class="matterblack">&nbsp;&nbsp;Comment
                                                                                            </td>
                                                                                            <td>
                                                                                                <p>
                                                                                                    <textarea name="scomment" id="scomment" class="inputtext" rows="7" cols="47"></textarea>
                                                                                                    &nbsp;
                                                                                                </p>
                                                                                            </td>
                                                                                        </tr>
                                                                                        <tr>
                                                                                            <td class="matterblack">
                                                                                                <font face="MS Sans Serif" size="1"><strong>Name (required)</strong></font>
                                                                                            </td>
                                                                                            <td>
                                                                                                <input name="sname" type="text" id="sname" class="inputtext" />
                                                                                                &nbsp;
                                                                                            </td>
                                                                                        </tr>
                                                                                        <tr>
                                                                                            <td class="matterblack">
                                                                                                <font face="MS Sans Serif" size="1"><strong>Email address (required)</strong></font>
                                                                                            </td>
                                                                                            <td>
                                                                                                <input name="stitle" type="text" id="stitle" class="inputtext" />
                                                                                                &nbsp;
                                                                                                &nbsp;
                                                                                            </td>
                                                                                        </tr>
                                                                                        <tr>
                                                                                            <td colspan="2" height="10"></td>
                                                                                        </tr>
                                                                                        <tr>
                                                                                            <td class="matterblack">
                                                                                                <font face="MS Sans Serif" size="1"><strong>Enter Below Code :</strong></font>
                                                                                            </td>
                                                                                            <td>
                                                                                                <input name="txtCaptcha" type="text" id="txtCaptcha" />
                                                                                            </td>
                                                                                        </tr>
                                                                                        <tr>
                                                                                            <td></td>
                                                                                            <td valign="middle">
                                                                                                <div id="UP1">
			
                                                                                                        <table>
                                                                                                            <tr>
                                                                                                                <td style="height: 50px; width: 100px;">
                                                                                                                    <img id="imgCaptcha" src="GenerateCaptcha.aspx?636287448573256086" border="0" />
                                                                                                                </td>
                                                                                                                <td valign="middle">
                                                                                                                    <input type="submit" name="btnRefresh" value="Refresh" id="btnRefresh" />
                                                                                                                </td>
                                                                                                            </tr>
                                                                                                        </table>
                                                                                                    
		</div>
                                                                                            </td>
                                                                                        </tr>
                                                                                        <tr>
                                                                                            <td id="Td8" align="center" colspan="2">
                                                                                                <input type="submit" name="commit" value="Submit" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;commit&quot;, &quot;&quot;, true, &quot;grpComment&quot;, &quot;&quot;, false, false))" id="commit" />
                                                                                            </td>
		
                                                                                        </tr>
                                                                                        <tr>
                                                                                            <td colspan="2" height="10"></td>
                                                                                        </tr>
                                                                                    </table>
                                                                                </td>
	</tr>
</table>

                                                                    </td>

                                                                </tr>
                                                            </table>
                                                        </div>
                                                    </div>
                                                </td>
                                            </tr>
                                            <tr>
                                                <td height="10"></td>
                                            </tr>
                                            <tr>
                                                <td class="trline" align="center" width="100%"></td>
                                            </tr>
                                            <tr>
                                                <td id="editorchoice" valign="top" align="center" width="100%">
                                                    <table width="100%">
                                                        <tr>
                                                            <td valign="top" width="100%">
                                                                <div style="position: relative">
                                                                    <div id="div6">
                                                                        
<LINK href="mystyle/style.css" type="text/css" rel="stylesheet">
<table cellSpacing="0" cellPadding="0" width="100%" border="0">
	<TR>
		<td id="Relatedstory1_related" width="100%"><table><tr><td valign=center height=20 class=headred colspan=2>Related Stories</td></tr><tr><td class=matterblue><div class="testCss"><a style=text-decoration:none;color:#003366;font-size:12px; href="fullstory.aspx?storyid=22498">Digital divide is now a digital chasm: inequality widens in technology, reports Huawei Global Connectivity Index 2017</a></div></td></tr><tr><td class=matterblue><div class="testCss"><a style=text-decoration:none;color:#003366;font-size:12px; href="fullstory.aspx?storyid=22495">RCOM’s tower and fibre sharing deals with Reliance Jio not giving expected cash flow, Deutsche Bank</a></div></td></tr><tr><td class=matterblue><div class="testCss"><a style=text-decoration:none;color:#003366;font-size:12px; href="fullstory.aspx?storyid=22493">Tariff war between Reliance jio and Airtel intensifies as telecom industry bleeds</a></div></td></tr></table></td>

	</TR>
</table>

                                                                    </div>
                                                                </div>
                                                            </td>
                                                        </tr>
                                                    </table>
                                                </td>
                                            </tr>
                                        </table>
                                    </td>
                                    <td style="width: 1px" bgcolor="gainsboro"></td>
                                    <td valign="top" colspan="2">
                                        <table cellspacing="0" cellpadding="0" width="100%" border="0">
                                            <tr>
                                                <td align="center" colspan="2" class="headred" style="padding-top: 4%;">
                                                    <a href="https://www.anritsu.com/en-IN/contact-us/webmaster" target="_blank">
                                                        <img src="image/AnritsuMS2760A_banner_300_250.jpg" alt="Anritsu" /></a>
                                                </td>
                                            </tr>
                                            <tr>
                                                <td style="height: 10px;"></td>
                                            </tr>
                                            <tr>
                                                <td valign="center" colspan="2" class="headred">
                                                    <a href="http://www.huawei.com/in/" target="_blank">
                                                        <img src="image/jwelleryimg.gif" alt="ad1" /></a>
                                                </td>
                                            </tr>
                                            
                                            
                                            <tr>
                                                <td style="height: 10px"></td>
                                            </tr>
                                            <tr>
                                                <td id="add2left2" align="center" valign="top"><table><tr><td align=center><a target="blank" href="https://www.anritsu.com/en-IN/test-measurement/support/downloads?model=MS2760A"><img src=images/1428AnritsuMS2760A-banner-300x250 (1).jpg></a></td></tr></table></td>

                                            </tr>
                                            <tr>
                                                <td height="10"></td>
                                            </tr>
                                            
                                            <tr>
                                                <td height="10"></td>
                                            </tr>
                                            
                                            
                                            <tr>
                                                <td colspan="2" class="trlinetwo" width="100%"></td>
                                            </tr>
                                            <tr>
                                                <td style="height: 10px"></td>
                                            </tr>
                                            <tr>
                                                <td id="pagerighttd" valign="top" align="center" style="width: 100%"><table cellspacing='0' border='0' width='100%' cellPadding=0><tr><td width='100%'><table align='center' width='98%' cellspacing='0' border='0' cellPadding=0><tr><td valign=center colspan=2 class=headred>Whitepaper</td></tr><tr height=3><td></td></tr><tr><td class=matterblue><a style='font-family:Arial;font-size:13px;font-weight:bold;color:#003366;text-decoration:none;' href='download.aspx?ppt_id1=85&type=16'>Maintain Business Continuity with Cisco ASR 9000 nV Technology</a></td></tr><tr><td style='font-family:Arial;font-size:13px;font-weight:bold;color:#003366;text-decoration:none;'><img align=left src="images/Image85.jpg"><img align=left width=5 height=51 src=images/spacer.gif><a style=text-decoration:none;color:black;font-size:12px;font-weight:normal; href='download.aspx?ppt_id1=85&type=16'>It is a virtual chassis solution where a pair of ASR 9000 routers acts as a single device by maintaining a single contr...<font color='#c21d1c'>read more</font></a></td></tr><tr><td height=8></td></tr><tr><td bgcolor='Gray' height=1></td></tr><tr><td class=matterblue><a style='font-family:Arial;font-size:13px;font-weight:bold;color:#003366;text-decoration:none;' href='download.aspx?ppt_id1=84&type=16'>Simplify Your Network with Cisco ASR 9000 nV Technology</a></td></tr><tr><td style='font-family:Arial;font-size:13px;font-weight:bold;color:#003366;text-decoration:none;'><img align=left src="images/Image84.jpg"><img align=left width=5 height=51 src=images/spacer.gif><a style=text-decoration:none;color:black;font-size:12px;font-weight:normal; href='download.aspx?ppt_id1=84&type=16'>With the new Cisco Network Virtualization (nV) technology in the Cisco ASR 9000 Series Aggregation Services Routers, se...<font color='#c21d1c'>read more</font></a></td></tr><tr><td height=8></td></tr><tr><td bgcolor='Gray' height=1></td></tr><tr><td class=matterblue><a style='font-family:Arial;font-size:13px;font-weight:bold;color:#003366;text-decoration:none;' href='download.aspx?ppt_id1=80&type=16'>Cisco Small Cell Solution: Reduce Costs, Improve Coverage</a></td></tr><tr><td style='font-family:Arial;font-size:13px;font-weight:bold;color:#003366;text-decoration:none;'><img align=left src="images/Image80.jpg"><img align=left width=5 height=51 src=images/spacer.gif><a style=text-decoration:none;color:black;font-size:12px;font-weight:normal; href='download.aspx?ppt_id1=80&type=16'>It is designed to address the challenge of mobile service coverage and to expand network capacity...<font color='#c21d1c'>read more</font></a></td></tr><tr><td height=8></td></tr><tr><td bgcolor='Gray' height=1></td></tr></table></td></tr></table></td>

                                            </tr>
                                            <tr>
                                                <td style="height: 10px"></td>
                                            </tr>
                                            <tr>
                                                <td colspan="2" class="trlinetwo" width="100%"></td>
                                            </tr>
                                            <tr>
                                                <td style="height: 10px"></td>
                                            </tr>
                                            <tr>
                                                <td id="pagemidtd"></td>

                                            </tr>
                                            
                                            
                                            <tr>
                                                <td height="20"></td>
                                            </tr>
                                            <tr>
                                                <td>
                                                    <div id="div1">
                                                    </div>
                                                    
<link href="mystyle/style.css" type="text/css" rel="stylesheet">
<table cellspacing="0" cellpadding="0" width="100%" border="0">
    <tr>
        <td id="Story_of_day1_topstories" width="100%">
        <table><tr><td valign=center height=20 colspan=2 class=headred>Other Stories of the Day</td></tr><tr><td bgcolor='#e6e6fa' class=matterblue2><div class="testCss"><a style=text-decoration:none;color:#003366;font-size:11px; href="Handset_fullstory.aspx?storyid=22503&flag=1&passfrom=topstory&section=S182">iVOOMi enters Indian market with the launch of Me 1 and Me 1+ smartphones with 4g VoLTE feature at Rs 3999</a></div></td></tr></table></td>

    </tr>
    <tr>
        <td height="10px">
        </td>
    </tr>
    <tr>
        <td style="height: 10px">
        </td>
    </tr>
    
</table>

                                                </td>
                                            </tr>
                                            <tr>
                                                <td height="20"></td>
                                            </tr>
                                        </table>
                                    </td>
                                    <!--td class="tdline"></td-->
                                    <!---//////////////////////////////////////right td ///////////////////////////////////// -->
                                </tr>
                            </tbody>
                        </table>
                    </td>

                </tr>
                <tr>
                    <td width="100%" colspan="2" height="5"></td>
                </tr>
                <tr>
                    <td id="googleadd" width="100%" colspan="2"></td>

                </tr>
                <tr>
                    <td class="trline" width="100%" colspan="2"></td>
                </tr>
                <tr>
                    <td id="Td9" class="footer" width="100%" colspan="2">
                        
<table width="100%" cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td align="center" height="20" width="100%" class="matterblue2">
			<A href="Aboutus.aspx" style="FONT-SIZE:12px;COLOR:#003366;TEXT-DECORATION:none">About 
				Us</A>&nbsp;&nbsp;<font class="matterblue2">|</font>&nbsp;&nbsp;</FONT>&nbsp;&nbsp;<A href="advirtist.aspx" style="FONT-SIZE:12px;COLOR:#003366;TEXT-DECORATION:none">Advertise</A>&nbsp;&nbsp;<font class="matterblue2">|</font>&nbsp;&nbsp;<A href="Contectusform.aspx" style="FONT-SIZE:12px;COLOR:#003366;TEXT-DECORATION:none">Contact 
				Us</A>&nbsp;&nbsp;<font class="matterblue2">|</font>&nbsp;&nbsp;<A href="Feedback.aspx" style="FONT-SIZE:12px;COLOR:#003366;TEXT-DECORATION:none">Feedback</A>
			&nbsp;&nbsp;<font class="matterblue2">|</font>&nbsp;&nbsp;<A href="career.html" style="FONT-SIZE:12px;COLOR:#003366;TEXT-DECORATION:none">Careers</A>
		</td>
	</tr>
	<tr>
		<td align="center" height="20" width="100%" class="matterblack">
			Copyright <SPAN class="Apple-style-span" style="WORD-SPACING: 0px; FONT: 16px 'Times New Roman'; TEXT-TRANSFORM: none; COLOR: rgb(0,0,0); TEXT-INDENT: 0px; WHITE-SPACE: normal; LETTER-SPACING: normal; BORDER-COLLAPSE: separate; orphans: 2; widows: 2; webkit-border-horizontal-spacing: 0px; webkit-border-vertical-spacing: 0px; webkit-text-decorations-in-effect: none; webkit-text-size-adjust: auto; webkit-text-stroke-width: 0px">
				<SPAN class="Apple-style-span" style="FONT-SIZE: 12px; FONT-FAMILY: Arial">@ AT 
					Data Process Pvt. Ltd 2012-2013</SPAN></SPAN>&nbsp;&nbsp;<a href="termsofuse.aspx" style="FONT-SIZE:12px;COLOR:#003366;TEXT-DECORATION:none"><u>Terms 
					of use</u></a>
		</td>
	</tr>
	<TR>
		<TD class="matterblack" align="center" width="100%" height="20"><SPAN class="formsgonbottom">This 
				site is best viewed in Internet Explorer 6.0 and higher versions, at a 
				resolution of 1024 x 768 pixels </SPAN>
		</TD>
	</TR>
</table>

                    </td>

                </tr>
            </tbody>
        </table>
        <span id="runtimescript"></span>
        
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
    <div>
    </div>
    <div>
    </div>
    </TR></TBODY></TABLE></TR></TBODY></TABLE></TR></TBODY></TABLE></FORM>
</body>
</html>
