
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" >
<html>
<head>
    <title>
        Tata Teleservices removes 500 employees</title>
    <meta name="description" content="The layoffs are across locations. The severance package being offered to the employees is one month''s salary for every year of service." />
    <meta property="og:image" content="http://www.telecomtiger.com/images/Imageggl1cc48c02-cd5e-4ff4-b7ed-29383f9e73be.jpg" />
    <meta content="Microsoft Visual Studio .NET 7.1" name="GENERATOR">
    <meta content="C#" name="CODE_LANGUAGE">
    <meta content="JavaScript" name="vs_defaultClientScript">
    <meta content="http://schemas.microsoft.com/intellisense/ie5" name="vs_targetSchema">
    <link href="mystyle/style.css" type="text/css" rel="stylesheet">

    <script type="text/javascript">var ad_pub_id = 43;</script>
    <script language="javascript">
        function showcomment() {
            //alert();
            s = document.getElementById("dcomment").style.display = "inline";
        }
    </script>

    <script language="javascript">
        function ScrollBottom() {
            document.body.scrollTop = document.body.clientHeight;
        }
    </script>

</head>
<body topmargin="0" leftmargin="0" rightmargin="0">
    <form name="Form1" method="post" action="Corporate_fullstory.aspx?passfrom=corporate&amp;storyid=22516&amp;flag=1&amp;section=S162" id="Form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=1b25JQBKe9zhuj0akhmu7SbqVg7_UlhdmSIMhKVu4fZ70n56M3CKC_3SeOFYNSvGgslpiAZ_2EF-bczEg24V2eUyUak5cbFwL_TuAgPa1IIN5lE-WJB3t69ZwZZSksyfiu3c-FnpM5XKrn4p-Clcc2wh10Kq1MMEjP5RMO3T_TFj5_Yi0&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="46053710" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWCQLN+aLKAgLumsnvBwKfr56cAwK3sPisBgLN0vKVCgLsiPSpBwLvmdG9BQLAn+vmDAKFqqe+AeR0NVWlr+VdTDgDLfqE5MMLpQ2h" />

        
        <table cellspacing="0" cellpadding="0" width="1000" align="center" border="0">
            <tbody>
                <tr>
                    <td width="20%" colspan="2">
                        
<table width="100%" border="0" cellpadding="0" cellspacing="0">
	<tr height="5">
		<td style="WIDTH: 274px" align="left" width="274" height="5"><font size="2">Welcome 
				Guest</font></td>
		<td align="right"><font face="arial" size="1"><A style="FONT-SIZE: 10px; COLOR: black; TEXT-DECORATION: none" href="Newsletterpage.aspx">Login</A>
				| <A style="FONT-SIZE: 10px; COLOR: black; TEXT-DECORATION: none" href="RegistrationNLForm.aspx">
					<b>Register</b></A> | <a style="FONT-SIZE: 10px; COLOR: black; TEXT-DECORATION: none" href="http://www.telecomtiger.com/SiteMap.aspx">
					Site Map</a> | <A style="TEXT-DECORATION: none" href="rss.aspx?section_key='S15'">
					<IMG src="images/rss.gif" border="0"> </A>| <A style="FONT-SIZE: 10px; COLOR: black; TEXT-DECORATION: none; font-face: arial" onclick="return setHomepage(this, 'http://www.telecomtiger.com');"
					href="#">Make Telecom<font color="#ff0000">Tiger</font> my homepage</A> &nbsp;&nbsp;&nbsp;&nbsp;</font></td>
	</tr>
	<tr>
		<td width="2" bgColor="lightgrey" colSpan="2"></td>
	</tr>
</table>

                    </td>
                </tr>
                <tr>
                    <td width="20%">
                        

<script language="javascript">
		function showme(i)
{
myid="div"+i;

var xpos=event.clientX;
var ypos=event.clientY;
var x=screen.availHeight;
var y=screen.availWidth;


if(xpos>920)
{
document.getElementById(myid).style.left=x+156;
}
document.getElementById(myid).style.display="";
}

function hideme(i)
{
myid="div"+i;
document.getElementById(myid).style.display="none";
}
		
</script>

<table cellspacing="0" cellpadding="0" width="100%" border="0">
    <tr>
        <td class="matterblack" width="50%">
            <table cellspacing="0" cellpadding="0" width="100%" border="0">
                <tr>
                    <td width="100%" colspan="2" height="20">
                    </td>
                </tr>
                <tr>
                    <td width="100%" colspan="2">
                        <a style="cursor: hand; border-top-style: none; border-right-style: none; border-left-style: none;
                            border-bottom-style: none" href="http://www.telecomtiger.com">
                            <img alt="Telecom News" border="0" src="/image/LogoNew.jpg" width="220"></a>
                    </td>
                </tr>
                <tr style="visibility: hidden">
                    <td id="Topbar1_tdate" class="menu" align="right" width="35%">
                    <table cellpadding=0 cellspacing=0 align=center bgcolor=white border=0 width=99%><tr><td class='menu' width=100% align=center>Tuesday, May 2, 2017</td></tr></table></td>

                    <td id="Topbar1_indiantime" class="menu" align="left">
                       
                    </td>

                </tr>
            </table>
        </td>
    </tr>
</table>

                    </td>
                    <td id="top1add" align="center" width="80%"></td>

                </tr>
                <tr>
                    <td colspan="2" style="position: relative">
                        
<link rel="stylesheet" type="text/css" href="/ddlevelsfiles/ddlevelsmenu-base.css" />
<link rel="stylesheet" type="text/css" href="/ddlevelsfiles/ddlevelsmenu-topbar.css" />
<link rel="stylesheet" type="text/css" href="/ddlevelsfiles/ddlevelsmenu-sidebar.css" />

<script type="text/javascript" src="/ddlevelsfiles/ddlevelsmenu.js">

</script>

<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-28205608-1']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

</script>

<link href="../mystyle/style.css" type="text/css" rel="stylesheet" />

<script type="text/javascript" src="javascript/wz_tooltip.js"></script>

<table cellspacing="0" cellpadding="0" width="100%" border="0">
    <tr>
        <td id="NewMenu1_Td1" valign="middle" align="center" width="100%" bgcolor="lightgrey" height="1"></td>

    </tr>
    <tr>
        <td id="NewMenu1_tdsh3" align="center" class="menutop2" height="20">
            <div id="ddtopmenubar" class="mattblackmenu">
                <ul>
                    <li><a href="/home.aspx">Home</a></li>
                    <li><a href="/m2mNews.aspx">IoT</a></li>
                    <li><a href="/cyber-security.aspx">Cyber Security</a></li>
                    <li><a href="#" rel="ddsubmenu1">News</a></li>
                    
                    <li><a href="/Newsletterpage.aspx">Newsletter</a></li>
                    
                    
                    <li><a href="/advirtist.aspx">Advertise</a></li>
                    <li><a href="/allwhitepapers.aspx">White Papers</a></li>
                    
                    <li>
                        <div style="float: left; padding:0px 6px 0px 15px;">
                            <a href="https://twitter.com/manoj_gairola" class="twitter-follow-button" data-show-count="false" data-size="medium">Follow @manoj gairola</a>
                            <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
                        </div>
                    </li>
                </ul>
            </div>

            <script type="text/javascript">
                ddlevelsmenu.setup("ddtopmenubar", "topbar") //ddlevelsmenu.setup("mainmenuid", "topbar|sidebar")
            </script>

            <ul id="ddsubmenu1" class="ddsubmenustyle">
                <li><a href="/m2mNews.aspx">M2M</a></li>
                <li><a href="/EnterpriseControl.aspx?parentcat=S106">Enterprise</a></li>
                <li><a href="/PolicyNRegulation.aspx?parentcat=S174">Policy & Regulation</a></li>
                <li><a href="/mobile_tabs.aspx?parentcat=S182">Mobiles & Tabs</a></li>
                <li><a href="/Corporate.aspx?parentcat=S162">Corporate</a></li>
                
                <li><a href="/People_Movement.aspx?parentcat=S205">People Movement</a></li>
                <li><a href="/3G_.aspx?parentcat=S208">3G</a></li>
                <li><a href="/Technology.aspx?parentcat=S210">Technology</a></li>
                <li><a href="/Broadband.aspx?parentcat=S212">Broadband</a></li>
                <li><a href="/Lte.aspx?parentcat=S216">LTE</a></li>
                <li><a href="/DTH.aspx?parentcat=S218">DTH</a></li>
                <li><a href="/Infrastructure.aspx?parentcat=S220">Infrastructure</a></li>
            </ul>
        </td>

        <tr>
            <td id="NewMenu1_Td2" valign="middle" align="center" style="display: none;" width="100%" bgcolor="lightgrey" height="1"></td>

        </tr>
        <tr>
            <td valign="middle" style="font-family: Arial; color: White; font-size: 11px; font-weight: bold; text-decoration: none; float: left; padding: 5px; width: 100%; text-align: center;"
                bgcolor="#c21d1c" height="20">
                <a style="font-family: Arial; color: White; font-size: 11px; font-weight: bold; text-decoration: none;"
                    href="EnterpriseControl.aspx?parentcat=S106">Enterprise</a>&nbsp;|&nbsp; <a style="font-family: Arial; color: White; font-size: 11px; font-weight: bold; text-decoration: none;"
                        href="PolicyNRegulation.aspx?parentcat=S174">Policy &amp; Regulation</a>&nbsp;|&nbsp; <a style="font-family: Arial; color: White; font-size: 11px; font-weight: bold; text-decoration: none;"
                            href="mobile_tabs.aspx?parentcat=S182">Mobiles & Tabs</a>&nbsp;|&nbsp; <a style="font-family: Arial; color: White; font-size: 11px; font-weight: bold; text-decoration: none;"
                                href="Corporate.aspx?parentcat=S162">Corporate</a>&nbsp;|&nbsp; <a style="font-family: Arial; color: White; font-size: 11px; font-weight: bold; text-decoration: none;"
                                    href="VasControl.aspx?parentcat=S108">VAS</a>&nbsp;|&nbsp; <a style="font-family: Arial; color: White; font-size: 11px; font-weight: bold; text-decoration: none;"
                                        href="People_Movement.aspx?parentcat=S205">People Movement</a> &nbsp;|&nbsp;
            <a style="font-family: Arial; color: White; font-size: 11px; font-weight: bold; text-decoration: none;"
                href="Technology.aspx?parentcat=S210">Technology</a> &nbsp;|&nbsp; 
            <a style="font-family: Arial; color: White; font-size: 11px; font-weight: bold; text-decoration: none;"
                href="Lte.aspx?parentcat=S216">LTE</a>


            </td>
        </tr>
        <tr>
            <td valign="middle" align="center" width="100%" bgcolor="lightgrey"></td>
        </tr>
</table>
<div id="floating-box-wrapper">
    <div id="floating-box-container1">
        <div id="floating-box" class="fixed1">
            <a href="http://www.facebook.com/pages/TelecomTiger/429104257149437" target="_blank">
                <img style="padding: 10px 0px;" src="/image/Facebook-icon.png"
                    alt="facebook" /></a>
        </div>
    </div>
    <div id="floating-box-container">
        <div class="fixed">
        </div>
    </div>
</div>

                        <div style="float: right; width: 215px; position: absolute; right: -36px; top: 26px;">
                            
<link href="mystyle/style.css" type="text/css" rel="stylesheet" />

<script language="javascript">
    function search() {
        if (event.keyCode == 13 || event.which == 13) {
            document.getElementById("Searchone1_ImageButton2").click();
            return false;
        }
    } 
</script>

<table cellspacing="0" cellpadding="0" width="60%" border="0">
    <!--<TR>
		<td id="Searchone1_topstories" valign="top" colspan="2" class="matterredtd">
			Search..
		</td>

	</TR>-->
    <tr>
        <td id="Searchone1_Td1" valign="top" colspan="4">
            <table cellspacing="0" cellpadding="0" width="100%" border="0">
                <tr>
                    <td width="90%" valign="top">
                        <input name="Searchone1$TextBox1" type="text" id="Searchone1_TextBox1" class="textboxsmall" onkeypress="javascript:return search();" />
                    </td>
                    <td width="10%" valign="top">
                        <input type="image" name="Searchone1$ImageButton2" id="Searchone1_ImageButton2" src="image/go_button.jpg" border="0" />
                    </td>
                </tr>
            </table>
        </td>

    </tr>
    
    <!--<tr>
        <td colspan="4">
            <div class="followUS">
                Follow Us On
            </div>
            <div class="HomeIcon">
                <a href="http://www.facebook.com/pages/TelecomTiger/429104257149437" target="_blank"><img src="image/fb.png" alt="facebook"/></a>
                <a href="https://twitter.com/TelecomTiger" target="_blank"><img src="image/tw.png" alt="tweeter"/></a>
                <a href="rss.aspx?section_key='S15'" target="_blank"><img src="image/rss.png" alt="rss"/></a>
            </div>
        </td>
    </tr>-->
</table>

                        </div>
                    </td>
                </tr>
                <tr>
                    <td width="100%" colspan="2" height="5"></td>
                </tr>
                <tr>
                    <td id="middlematter" valign="top" width="100%" colspan="2">
                        <table bordercolor="red" height="100%" cellspacing="0" cellpadding="0" width="100%"
                            border="0">
                            <tbody>
                                <tr>
                                    <td valign="top" align="center" width="160" style="display: none;">
                                        <table cellspacing="0" cellpadding="0" width="99%" border="0">
                                            <tr>
                                                <td align="center"></td>
                                            </tr>
                                            <tr>
                                                <td colspan="2" height="5">
                                                    
                                                </td>
                                            </tr>
                                            <tr>
                                                <td class="trline" colspan="2"></td>
                                            </tr>
                                            <tr>
                                                <td colspan="2" height="10"></td>
                                            </tr>
                                            <tr>
                                                <td id="add2left1" valign="top" align="left" width="160"></td>

                                            </tr>
                                        </table>
                                    </td>
                                    <td width="5"></td>
                                    <!--td class="tdline"></td-->
                                    <td style="width: 1px" width="1" bgcolor="gainsboro"></td>
                                    <!---//////////////////////////////////////middle td ///////////////////////////////////// -->
                                    <td style="width: 680px" valign="top" align="center" width="560">
                                        <table bordercolor="red" cellspacing="0" cellpadding="0" width="100%" border="0">
                                            <!---sanclose<tr>
													<td id="newsltr" style="PADDING-LEFT: 10px; COLOR: #003366">
														<!------------------------------------------------------------------>
                                            <!--<h3><font style="PADDING-LEFT: 10px; FONT-FAMILY: Arial" color="#003366" id="FONT1"></font></h3>-->
                                            <!-----------------------------------------------------------</td>

												</tr>--->
                                            <tr>
                                                <td>
                                                    
<table width="100%">
	<tr>
		<td id="Fullstory_marquee1_userlink" valign="top" nowrap="nowrap" width="100%">
			<marquee id="Fullstory_marquee1_mark" width="98%" class="txt" onmouseover="this.stop()" onmouseout="this.start()" scrollAmount="2" scrollDelay="1" direction="left"></marquee>
		</td>
 <!---->
	</tr>
</table>

                                                </td>
                                            </tr>
                                            
                                            <tr>
                                                <td id="story1" style="float: left" valign="top" width="100%"><table><tr><td class='headred1' style=padding-left:10px>Corporate<td></tr><tr><td class='matterblueinner' style=padding-left:10px><span name=”KonaFilter”><b>Tata Teleservices removes 500 employees</b></span><td></tr><tr><td class='matterblack' style=padding-left:10px><font size=2 color=#c21d1c>TT Correspondent</font><font size=2 color=black>&nbsp;|&nbsp;&nbsp;|&nbsp;&nbsp;02 May 2017</font><td></tr><tr><td height=10></td></tr><tr><td valign=top style=padding-left:10px;><img align=left src=images/Imageggl1cc48c02-cd5e-4ff4-b7ed-29383f9e73be.jpg width=200 height=200><img align=left width=5 height=205 src=images/spacer.gif><p>Tata Teleservices has fired about 500 employees, reports PTI.</p>
<p>The layoffs are across locations. The severance package being offered to the employees is one month's salary for every year of service.</p>
<p>The lay-offs comes at a time when the telecom industry has been witnessing an intense tariff war triggered by the entry of Reliance Jio, whose disruptive positioning in the market has left most of the telcos bleeding.</p>
<p>The telecom operators are facing tremendous pressure on revenue and profitability even as the industry's debt has soared to nearly Rs 4.6 lakh crore.</p>
<p>According to the data of Telecom Regulatory Authority of India (Trai), Tata's mobile subscriber base stood at 51.2 million as on February 28, 2017. The company has nearly 4.4 per cent market share in the country's total mobile subscriber base of more than 1.16 billion.</p></td></tr></table></td>

                                            </tr>
                                            <tr style="display:none;">
                                                <td id="newranu" align="right">
                                                    <table cellspacing="0" cellpadding="0">
                                                        <tr>
                                                            <td id="pindex2" valign="top" align="right"></td>

                                                            <td id="pindex" valign="top" align="left">&nbsp;&nbsp;&nbsp;&nbsp;</td>

                                                        </tr>
                                                    </table>
                                                </td>

                                            </tr>
                                            <tr>
                                                <td align="left" height="10"></td>
                                            </tr>
                                            <tr>
                                                <td align="left" class="borders">
                                                    
<LINK href="mystyle/style.css" type="text/css" rel="stylesheet">
<table cellSpacing="0" cellPadding="0" width="100%" border="0">
	<TR>
		<td id="Storythissection1_topstories" width="100%"><table><tr><td valign=center height=20 colspan=2 class=headred>Other Stories in this Section</td></tr><tr><td class=matterblue2><div class="testCss"><a style=text-decoration:none;color:#003366;font-size:11px; href="Corporate_fullstory.aspx?storyid=22514&flag=1&passfrom=topstory&section=S162">Relaince Infratel Limited receives shareholder approval for de-merger of tower arm to Brookfield Infrastructure Group</a></div></td></tr><tr><td class=matterblue2><div class="testCss"><a style=text-decoration:none;color:#003366;font-size:11px; href="Corporate_fullstory.aspx?storyid=22509&flag=1&passfrom=topstory&section=S162">Worldwide smartphone shipments up by 4.3 percent in first quarter of 2017, Samsung , Apple and Huawei are top 3</a></div></td></tr><tr><td class=matterblue2><div class="testCss"><a style=text-decoration:none;color:#003366;font-size:11px; href="Corporate_fullstory.aspx?storyid=22510&flag=1&passfrom=topstory&section=S162">Over legislation is the biggest problem of telecom industry, says B K Syngal</a></div></td></tr></table></td>

	</TR>
</table>

                                                </td>
                                            </tr>
                                            <tr>
                                                <td align="right" height="20"></td>
                                            </tr>
                                            <tr>
                                                <td align="left" class="trline" width="100%">
                                                    <div style="float: left; padding: 5px;">
                                                        <div id="fb-root">
                                                        </div>

                                                        <script>                                                        (function (d, s, id) {
                                                            var js, fjs = d.getElementsByTagName(s)[0];
                                                            if (d.getElementById(id)) return;
                                                            js = d.createElement(s); js.id = id;
                                                            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=130166573773797";
                                                            fjs.parentNode.insertBefore(js, fjs);
                                                        }(document, 'script', 'facebook-jssdk'));</script>

                                                        <div class="fb-like" data-href="http://www.telecomtiger.com/Corporate_fullstory.aspx?passfrom=corporate&storyid=22516&flag=1&section=S162" data-send="false"
                                                            data-layout="button_count" data-width="150" data-show-faces="true">
                                                        </div>
                                                    </div>
                                                    <div style="float: left; padding: 5px;">
                                                        <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://twitter.com/manoj_gairola"
                                                            data-via="manoj_gairola">Tweet</a>

                                                        <script>                                                        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>

                                                    </div>
                                                    <div style="float: left; padding: 5px;">

                                                        <script type="text/javascript">                                                        var addthis_pub = "prateek11tomar";</script>

                                                        <a href="http://www.addthis.com/bookmark.php" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')"
                                                            onmouseout="addthis_close()" onclick="return addthis_sendto()">
                                                            <img src="http://s9.addthis.com/button1-share.gif" width="125" height="18" border="0"
                                                                alt=""></a>
                                                    </div>

                                                    <script type="text/javascript" src="http://s7.addthis.com/js/152/addthis_widget.js"></script>

                                                </td>
                                            </tr>
                                            <tr>
                                                <td id="storyprint" valign="top" width="100%"><tr><td align=center><table cellpadding=0 cellspacing=0 align=center bgcolor=#f7f7f7 width=99%><tr><td height=25 bgcolor='white'></td></tr><tr><td align=left class='matterblue'><a class='handonclick' onclick="window.open('mailstory.aspx?story_id=22516','story','mail','width=200,height=200,directories=no,location=no,menubar=no,scrollbars=no,status=no,toolbar=no,resizable=no')"><img src="image/mail.gif" border=0>&nbsp;<font class="matterblue">mail this article</font></a>&nbsp;&nbsp;&nbsp;<a class='handonclick' onclick="window.open('printstory.aspx?story_id=22516','print','toolbars=no,statusbar=no,scrollbars=yes,height=550,width=700')"><img src="image/print.gif" border=0>&nbsp;<font class="matterblue">print this article</font></a>&nbsp;&nbsp;&nbsp;<a class='handonclick' onclick="javascript:showcomment();"><img src="image/print.gif" border=0>&nbsp;<font class="matterblue">Show and Post comment</font></a></td></tr><tr><td  bgcolor='white' align=right class='matterblack'>02 May 2017(IST)&nbsp;&nbsp;</td></tr></table></td></tr></td>

                                            </tr>
                                            <!--<tr>
													<td class="trline" align="center" width="100%"></td>
												</tr>-->
                                            <tr>
                                                <td id="approvecomment" align="center" height="10"></td>

                                            </tr>
                                            <tr>
                                                <td valign="top" width="100%">
                                                    <div style="position: relative">
                                                        <div id="dcomment" style="display: none; top: 0px">
                                                            <table cellspacing="0" cellpadding="0" width="100%" border="0">
                                                                <tr>
                                                                    <td id="Td1" class="trline" width="100%"></td>

                                                                </tr>
                                                                <tr>
                                                                    <td id="comment" width="100%"></td>

                                                                </tr>
                                                                <tr>
                                                                    <td id="Td2" class="trline" width="100%"></td>

                                                                </tr>
                                                                <tr>
                                                                    <td id="Td3" width="100%">
                                                                        <table id="Table1" cellspacing="0" cellpadding="0" width="100%">
	<tr>
		<td id="Td4" width="100%">
                                                                                    <table cellspacing="0" cellpadding="0" width="100%" bgcolor="#f9fcf5" border="0">
                                                                                        <tr>
                                                                                            <td id="Td5" width="2%"></td>
		
                                                                                            <td class="matterblackbold" width="70%">
                                                                                                <img src="image/ar1.gif">&nbsp;Comments
                                                                                            </td>
                                                                                            <td valign="middle" align="center" width="14%">
                                                                                                <img src="image/i_approvals.gif">
                                                                                            </td>
                                                                                            <td valign="middle" align="center" width="14%">
                                                                                                <img src="image/i_objections.gif">
                                                                                            </td>
                                                                                        </tr>
                                                                                        <tr height="15">
                                                                                            <td></td>
                                                                                        </tr>
                                                                                        <tr>
                                                                                            <td id="commentdetail" colspan="4"><table cellpadding=0 cellspacing=0 border=0 bordercolor=blue width=100% bgcolor=white border=0></table></td>
		
                                                                                        </tr>
                                                                                    </table>
                                                                                </td>
	</tr>
	<tr>
		<td id="Td6" class="trline" width="100%"></td>
	</tr>
	<tr>
		<td></td>
	</tr>
	<tr>
		<td id="Td7" class="trline" width="100%"></td>
	</tr>
	<tr>
		<td>
                                                                                    <table cellspacing="0" cellpadding="0" width="100%" bgcolor="#f7f7f7" border="0">
                                                                                        <tr>
                                                                                            <td colspan="2" height="10"></td>
                                                                                        </tr>
                                                                                        <tr>
                                                                                            <td class="matterblack">&nbsp;&nbsp;Comment
                                                                                            </td>
                                                                                            <td>
                                                                                                <p>
                                                                                                    <textarea name="scomment" id="scomment" class="inputtext" rows="7" cols="47"></textarea>
                                                                                                    &nbsp;
                                                                                                </p>
                                                                                            </td>
                                                                                        </tr>
                                                                                        <tr>
                                                                                            <td class="matterblack">
                                                                                                <font face="MS Sans Serif" size="1"><strong>Name (required)</strong></font>
                                                                                            </td>
                                                                                            <td>
                                                                                                <input name="sname" type="text" id="sname" class="inputtext" />
                                                                                                &nbsp;
                                                                                            </td>
                                                                                        </tr>
                                                                                        <tr>
                                                                                            <td class="matterblack">
                                                                                                <font face="MS Sans Serif" size="1"><strong>Email address (required)</strong></font>
                                                                                            </td>
                                                                                            <td>
                                                                                                <input name="stitle" type="text" id="stitle" class="inputtext" />
                                                                                                &nbsp;
                                                                                                &nbsp;
                                                                                            </td>
                                                                                        </tr>
                                                                                        <tr>
                                                                                            <td colspan="2" height="10"></td>
                                                                                        </tr>
                                                                                        <tr>
                                                                                            <td class="matterblack">
                                                                                                <font face="MS Sans Serif" size="1"><strong>Enter Below Code :</strong></font>
                                                                                            </td>
                                                                                            <td>
                                                                                                <input name="txtCaptcha" type="text" id="txtCaptcha" />
                                                                                            </td>
                                                                                        </tr>
                                                                                        <tr>
                                                                                            <td></td>
                                                                                            <td valign="middle">
                                                                                                <div id="UP1">
			
                                                                                                        <table>
                                                                                                            <tr>
                                                                                                                <td style="height: 50px; width: 100px;">
                                                                                                                    <img id="imgCaptcha" src="GenerateCaptcha.aspx?636293452856026195" border="0" />
                                                                                                                </td>
                                                                                                                <td valign="middle">
                                                                                                                    <input type="submit" name="btnRefresh" value="Refresh" id="btnRefresh" />
                                                                                                                </td>
                                                                                                            </tr>
                                                                                                        </table>
                                                                                                    
		</div>
                                                                                            </td>
                                                                                        </tr>
                                                                                        <tr>
                                                                                            <td id="Td8" align="center" colspan="2">
                                                                                                <input type="submit" name="commit" value="Submit" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;commit&quot;, &quot;&quot;, true, &quot;grpComment&quot;, &quot;&quot;, false, false))" id="commit" />
                                                                                            </td>
		
                                                                                        </tr>
                                                                                        <tr>
                                                                                            <td colspan="2" height="10"></td>
                                                                                        </tr>
                                                                                    </table>
                                                                                </td>
	</tr>
</table>

                                                                    </td>

                                                                </tr>
                                                            </table>
                                                        </div>
                                                    </div>
                                                </td>
                                            </tr>
                                            <tr>
                                                <td height="10"></td>
                                            </tr>
                                            <tr>
                                                <td class="trline" align="center" width="100%"></td>
                                            </tr>
                                            <tr>
                                                <td id="editorchoice" valign="top" align="center" width="100%">
                                                    <table width="100%">
                                                        <tr>
                                                            <td valign="top" width="100%">
                                                                <div style="position: relative">
                                                                    <div id="div6">
                                                                        
<LINK href="mystyle/style.css" type="text/css" rel="stylesheet">
<table cellSpacing="0" cellPadding="0" width="100%" border="0">
	<TR>
		<td id="Relatedstory1_related" width="100%"><table><tr><td valign=center height=20 class=headred colspan=2>Related Stories</td></tr><tr><td class=matterblue><div class="testCss"><a style=text-decoration:none;color:#003366;font-size:12px; href="fullstory.aspx?storyid=22506">Has Reliance Jio’s entry hampered prime minister’s Digital India project? Thanks to TRAI decisions</a></div></td></tr><tr><td class=matterblue><div class="testCss"><a style=text-decoration:none;color:#003366;font-size:12px; href="fullstory.aspx?storyid=22498">Digital divide is now a digital chasm: inequality widens in technology, reports Huawei Global Connectivity Index 2017</a></div></td></tr><tr><td class=matterblue><div class="testCss"><a style=text-decoration:none;color:#003366;font-size:12px; href="fullstory.aspx?storyid=22482">Fifteen minutes of fame for TRAI? Reliance Jio introduces fresh tariff plan similar to its earlier offer</a></div></td></tr></table></td>

	</TR>
</table>

                                                                    </div>
                                                                </div>
                                                            </td>
                                                        </tr>
                                                    </table>
                                                </td>
                                            </tr>
                                        </table>
                                    </td>
                                    <td style="width: 1px" bgcolor="gainsboro"></td>
                                    <td valign="top" colspan="2">
                                        <table cellspacing="0" cellpadding="0" width="100%" border="0">
                                            <tr>
                                                <td align="center" colspan="2" class="headred" style="padding-top: 4%;">
                                                    <a href="https://www.anritsu.com/en-IN/contact-us/webmaster" target="_blank">
                                                        <img src="image/AnritsuMS2760A_banner_300_250.jpg" alt="Anritsu" /></a>
                                                </td>
                                            </tr>
                                            <tr>
                                                <td style="height: 10px;"></td>
                                            </tr>
                                            <tr>
                                                <td valign="center" colspan="2" class="headred">
                                                    <a href="http://www.huawei.com/in/" target="_blank">
                                                        <img src="image/jwelleryimg.gif" alt="ad1" /></a>
                                                </td>
                                            </tr>
                                            
                                            
                                            <tr>
                                                <td style="height: 10px"></td>
                                            </tr>
                                            <tr>
                                                <td id="add2left2" align="center" valign="top"><table><tr><td align=center><a target="blank" href="https://www.anritsu.com/en-IN/test-measurement/support/downloads?model=MS2760A"><img src=images/1428AnritsuMS2760A-banner-300x250 (1).jpg></a></td></tr></table></td>

                                            </tr>
                                            <tr>
                                                <td height="10"></td>
                                            </tr>
                                            
                                            <tr>
                                                <td height="10"></td>
                                            </tr>
                                            
                                            
                                            <tr>
                                                <td colspan="2" class="trlinetwo" width="100%"></td>
                                            </tr>
                                            <tr>
                                                <td style="height: 10px"></td>
                                            </tr>
                                            <tr>
                                                <td id="pagerighttd" valign="top" align="center" style="width: 100%"><table cellspacing='0' border='0' width='100%' cellPadding=0><tr><td width='100%'><table align='center' width='98%' cellspacing='0' border='0' cellPadding=0><tr><td valign=center colspan=2 class=headred>Whitepaper</td></tr><tr height=3><td></td></tr><tr><td class=matterblue><a style='font-family:Arial;font-size:13px;font-weight:bold;color:#003366;text-decoration:none;' href='download.aspx?ppt_id1=85&type=16'>Maintain Business Continuity with Cisco ASR 9000 nV Technology</a></td></tr><tr><td style='font-family:Arial;font-size:13px;font-weight:bold;color:#003366;text-decoration:none;'><img align=left src="images/Image85.jpg"><img align=left width=5 height=51 src=images/spacer.gif><a style=text-decoration:none;color:black;font-size:12px;font-weight:normal; href='download.aspx?ppt_id1=85&type=16'>It is a virtual chassis solution where a pair of ASR 9000 routers acts as a single device by maintaining a single contr...<font color='#c21d1c'>read more</font></a></td></tr><tr><td height=8></td></tr><tr><td bgcolor='Gray' height=1></td></tr><tr><td class=matterblue><a style='font-family:Arial;font-size:13px;font-weight:bold;color:#003366;text-decoration:none;' href='download.aspx?ppt_id1=84&type=16'>Simplify Your Network with Cisco ASR 9000 nV Technology</a></td></tr><tr><td style='font-family:Arial;font-size:13px;font-weight:bold;color:#003366;text-decoration:none;'><img align=left src="images/Image84.jpg"><img align=left width=5 height=51 src=images/spacer.gif><a style=text-decoration:none;color:black;font-size:12px;font-weight:normal; href='download.aspx?ppt_id1=84&type=16'>With the new Cisco Network Virtualization (nV) technology in the Cisco ASR 9000 Series Aggregation Services Routers, se...<font color='#c21d1c'>read more</font></a></td></tr><tr><td height=8></td></tr><tr><td bgcolor='Gray' height=1></td></tr><tr><td class=matterblue><a style='font-family:Arial;font-size:13px;font-weight:bold;color:#003366;text-decoration:none;' href='download.aspx?ppt_id1=80&type=16'>Cisco Small Cell Solution: Reduce Costs, Improve Coverage</a></td></tr><tr><td style='font-family:Arial;font-size:13px;font-weight:bold;color:#003366;text-decoration:none;'><img align=left src="images/Image80.jpg"><img align=left width=5 height=51 src=images/spacer.gif><a style=text-decoration:none;color:black;font-size:12px;font-weight:normal; href='download.aspx?ppt_id1=80&type=16'>It is designed to address the challenge of mobile service coverage and to expand network capacity...<font color='#c21d1c'>read more</font></a></td></tr><tr><td height=8></td></tr><tr><td bgcolor='Gray' height=1></td></tr></table></td></tr></table></td>

                                            </tr>
                                            <tr>
                                                <td style="height: 10px"></td>
                                            </tr>
                                            <tr>
                                                <td colspan="2" class="trlinetwo" width="100%"></td>
                                            </tr>
                                            <tr>
                                                <td style="height: 10px"></td>
                                            </tr>
                                            <tr>
                                                <td id="pagemidtd"></td>

                                            </tr>
                                            
                                            
                                            <tr>
                                                <td height="20"></td>
                                            </tr>
                                            <tr>
                                                <td>
                                                    <div id="div1">
                                                    </div>
                                                    
<link href="mystyle/style.css" type="text/css" rel="stylesheet">
<table cellspacing="0" cellpadding="0" width="100%" border="0">
    <tr>
        <td id="Story_of_day1_topstories" width="100%">
        <table><tr><td valign=center height=20 colspan=2 class=headred>Other Stories of the Day</td></tr><tr><td bgcolor='#e6e6fa' class=matterblue2><div class="testCss"><a style=text-decoration:none;color:#003366;font-size:11px; href="Handset_fullstory.aspx?storyid=22515&flag=1&passfrom=topstory&section=S182">iBall introduces the new mobile OS exclusive to the Indian market, launches iBall Slide Brace-X1 4G with Remix OS</a></div></td></tr><tr><td bgcolor='#e6e6fa' class=matterblue2><div class="testCss"><a style=text-decoration:none;color:#003366;font-size:11px; href="Corporate_fullstory.aspx?storyid=22514&flag=1&passfrom=topstory&section=S162">Relaince Infratel Limited receives shareholder approval for de-merger of tower arm to Brookfield Infrastructure Group</a></div></td></tr><tr><td bgcolor='#e6e6fa' class=matterblue2><div class="testCss"><a style=text-decoration:none;color:#003366;font-size:11px; href="fullstory.aspx?storyid=22513&flag=1&passfrom=topstory&section=S106">Videocon group forays into security and surveillance solutions</a></div></td></tr><tr><td bgcolor='#e6e6fa' class=matterblue2><div class="testCss"><a style=text-decoration:none;color:#003366;font-size:11px; href="Corporate_fullstory.aspx?storyid=22511&flag=1&passfrom=topstory&section=S162">CBI gets sanction to act against ex-Isro chief G Madhavan Nair on Antrix-Devas case</a></div></td></tr><tr><td bgcolor='#e6e6fa' class=matterblue2><div class="testCss"><a style=text-decoration:none;color:#003366;font-size:11px; href="Corporate_fullstory.aspx?storyid=22509&flag=1&passfrom=topstory&section=S162">Worldwide smartphone shipments up by 4.3 percent in first quarter of 2017, Samsung , Apple and Huawei are top 3</a></div></td></tr><tr><td bgcolor='#e6e6fa' class=matterblue2><div class="testCss"><a style=text-decoration:none;color:#003366;font-size:11px; href="Policy_Movement_fullstory.aspx?storyid=22512&flag=1&passfrom=topstory&section=S205">Microsoft appoints Andrea Della Mattea as its new vice president for Asia Pacific region</a></div></td></tr><tr><td class=matterblue2><div class="testCss"><a style=text-decoration:none;color:#003366;font-size:11px; href="Corporate_fullstory.aspx?storyid=22510&flag=1&passfrom=topstory&section=S162">Over legislation is the biggest problem of telecom industry, says B K Syngal</a></div></td></tr></table></td>

    </tr>
    <tr>
        <td height="10px">
        </td>
    </tr>
    <tr>
        <td style="height: 10px">
        </td>
    </tr>
    
</table>

                                                </td>
                                            </tr>
                                            <tr>
                                                <td height="20"></td>
                                            </tr>
                                        </table>
                                    </td>
                                    <!--td class="tdline"></td-->
                                    <!---//////////////////////////////////////right td ///////////////////////////////////// -->
                                </tr>
                            </tbody>
                        </table>
                    </td>

                </tr>
                <tr>
                    <td width="100%" colspan="2" height="5"></td>
                </tr>
                <tr>
                    <td id="googleadd" width="100%" colspan="2"></td>

                </tr>
                <tr>
                    <td class="trline" width="100%" colspan="2"></td>
                </tr>
                <tr>
                    <td id="Td9" class="footer" width="100%" colspan="2">
                        
<table width="100%" cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td align="center" height="20" width="100%" class="matterblue2">
			<A href="Aboutus.aspx" style="FONT-SIZE:12px;COLOR:#003366;TEXT-DECORATION:none">About 
				Us</A>&nbsp;&nbsp;<font class="matterblue2">|</font>&nbsp;&nbsp;</FONT>&nbsp;&nbsp;<A href="advirtist.aspx" style="FONT-SIZE:12px;COLOR:#003366;TEXT-DECORATION:none">Advertise</A>&nbsp;&nbsp;<font class="matterblue2">|</font>&nbsp;&nbsp;<A href="Contectusform.aspx" style="FONT-SIZE:12px;COLOR:#003366;TEXT-DECORATION:none">Contact 
				Us</A>&nbsp;&nbsp;<font class="matterblue2">|</font>&nbsp;&nbsp;<A href="Feedback.aspx" style="FONT-SIZE:12px;COLOR:#003366;TEXT-DECORATION:none">Feedback</A>
			&nbsp;&nbsp;<font class="matterblue2">|</font>&nbsp;&nbsp;<A href="career.html" style="FONT-SIZE:12px;COLOR:#003366;TEXT-DECORATION:none">Careers</A>
		</td>
	</tr>
	<tr>
		<td align="center" height="20" width="100%" class="matterblack">
			Copyright <SPAN class="Apple-style-span" style="WORD-SPACING: 0px; FONT: 16px 'Times New Roman'; TEXT-TRANSFORM: none; COLOR: rgb(0,0,0); TEXT-INDENT: 0px; WHITE-SPACE: normal; LETTER-SPACING: normal; BORDER-COLLAPSE: separate; orphans: 2; widows: 2; webkit-border-horizontal-spacing: 0px; webkit-border-vertical-spacing: 0px; webkit-text-decorations-in-effect: none; webkit-text-size-adjust: auto; webkit-text-stroke-width: 0px">
				<SPAN class="Apple-style-span" style="FONT-SIZE: 12px; FONT-FAMILY: Arial">@ AT 
					Data Process Pvt. Ltd 2012-2013</SPAN></SPAN>&nbsp;&nbsp;<a href="termsofuse.aspx" style="FONT-SIZE:12px;COLOR:#003366;TEXT-DECORATION:none"><u>Terms 
					of use</u></a>
		</td>
	</tr>
	<TR>
		<TD class="matterblack" align="center" width="100%" height="20"><SPAN class="formsgonbottom">This 
				site is best viewed in Internet Explorer 6.0 and higher versions, at a 
				resolution of 1024 x 768 pixels </SPAN>
		</TD>
	</TR>
</table>

                    </td>

                </tr>
            </tbody>
        </table>
        <span id="runtimescript"></span>
        
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
    <div>
    </div>
    <div>
    </div>
    </TR></TBODY></TABLE></TR></TBODY></TABLE></TR></TBODY></TABLE></FORM>
</body>
</html>
