
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" >
<html>
<head>
    <title>
        IMG on telecom wants tax payers to pay for bad business decisions of Airtel and Vodafone. No wonder India tops crony capitalism index, says B K Syngal</title>
    <meta name="description" content="It is a classic case of Crony Capitalism. When the government gave incumbent telecom operators (Airtel, Vodafone and Idea Cellular free national resources such as Spectrum (at the cost of national exchequer) and their businesses flourished, India was good. When these ‘Czars’ took bad business decisions and lost money, they again wanted the tax payers to compensate them." />
    <meta property="og:image" content="http://www.telecomtiger.com/images/Imageggle2e9b68c-0535-4511-89b7-3b7b524b5b13.jpg" />
    <meta name="GENERATOR" content="Microsoft Visual Studio .NET 7.1">
    <meta name="CODE_LANGUAGE" content="C#">
    <meta name="vs_defaultClientScript" content="JavaScript">
    <meta name="vs_targetSchema" content="http://schemas.microsoft.com/intellisense/ie5">
    <link href="mystyle/style.css" type="text/css" rel="stylesheet">

    <script language="javascript">
        function showcomment() {
            //alert();
            s = document.getElementById("dcomment").style.display = "inline";
        }
    </script>

    <script language="javascript">
        function ScrollBottom() {
            document.body.scrollTop = document.body.clientHeight;
        }
    </script>

</head>
<body topmargin="0" leftmargin="0" rightmargin="0">
    <form name="Form1" method="post" action="PolicyNRegulation_fullstory.aspx?passfrom=PolicyNRegulation&amp;storyid=22635&amp;section=S174" id="Form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTc4Mjc2NzI2MA9kFgJmD2QWBgIFD2QWAmYPFgIeCWlubmVyaHRtbAW9AQ0KICAgICAgICAgICAgICAgICAgICA8dGFibGUgY2VsbHBhZGRpbmc9MCBjZWxsc3BhY2luZz0wIGFsaWduPWNlbnRlciBiZ2NvbG9yPXdoaXRlIGJvcmRlcj0wIHdpZHRoPTk5JT48dHI+PHRkIGNsYXNzPSdtZW51JyB3aWR0aD0xMDAlIGFsaWduPWNlbnRlcj5Nb25kYXksIEF1Z3VzdCAyMSwgMjAxNzwvdGQ+PC90cj48L3RhYmxlPmQCCw9kFhRmD2QWAgIDD2QWAgIBDw9kFgIeCm9ua2V5cHJlc3MFG2phdmFzY3JpcHQ6cmV0dXJuIHNlYXJjaCgpO2QCAw9kFgICAQ9kFgICAQ8WAh8AZWQCBA8WAh8ABYItPHRhYmxlPjx0cj48dGQgY2xhc3M9J2hlYWRyZWQxJyBzdHlsZT1wYWRkaW5nLWxlZnQ6MTBweD5Qb2xpY3kgJiBSZWd1bGF0aW9uPHRkPjwvdHI+PHRyPjx0ZCBjbGFzcz0nbWF0dGVyYmx1ZWlubmVyJyBzdHlsZT1wYWRkaW5nLWxlZnQ6MTBweD48c3BhbiBuYW1lPeKAnUtvbmFGaWx0ZXLigJ0+PGI+SU1HIG9uIHRlbGVjb20gd2FudHMgdGF4IHBheWVycyB0byBwYXkgZm9yIGJhZCBidXNpbmVzcyBkZWNpc2lvbnMgb2YgQWlydGVsIGFuZCBWb2RhZm9uZS4gTm8gd29uZGVyIEluZGlhIHRvcHMgY3JvbnkgY2FwaXRhbGlzbSBpbmRleCwgc2F5cyBCIEsgU3luZ2FsPC9iPjwvc3Bhbj48dGQ+PC90cj48dHI+PHRkIGNsYXNzPSdtYXR0ZXJibGFjaycgc3R5bGU9cGFkZGluZy1sZWZ0OjEwcHg+PGZvbnQgc2l6ZT0yIGNvbG9yPSNjMjFkMWM+QnJpamVuZHJhIEsgU3luZ2FsPC9mb250Pjxmb250IHNpemU9MiBjb2xvcj1ibGFjaz4mbmJzcDt8Jm5ic3A7IE5ldyBEZWxoaSZuYnNwO3wmbmJzcDsmbmJzcDsyMSBBdWcgMjAxNzwvZm9udD48dGQ+PC90cj48dHI+PHRkIGhlaWdodD0xMD48L3RkPjwvdHI+PHRyPjx0ZCB2YWxpZ249dG9wIHN0eWxlPXBhZGRpbmctbGVmdDoxMHB4Oz48aW1nIGFsaWduPWxlZnQgc3JjPWltYWdlcy9JbWFnZWdnbGUyZTliNjhjLTA1MzUtNDUxMS04OWI3LTNiN2I1MjRiNWIxMy5qcGcgd2lkdGg9MjAwIGhlaWdodD0yMDA+PGltZyBhbGlnbj1sZWZ0IHdpZHRoPTUgaGVpZ2h0PTIwNSBzcmM9aW1hZ2VzL3NwYWNlci5naWY+PHA+SXQgaXMgYSBjbGFzc2ljIGNhc2Ugb2YgQ3JvbnkgQ2FwaXRhbGlzbS4gV2hlbiB0aGUgZ292ZXJubWVudCBnYXZlIGluY3VtYmVudCB0ZWxlY29tIG9wZXJhdG9ycyAoQWlydGVsLCBWb2RhZm9uZSBhbmQgSWRlYSBDZWxsdWxhciBmcmVlIG5hdGlvbmFsIHJlc291cmNlcyBzdWNoIGFzIFNwZWN0cnVtIChhdCB0aGUgY29zdCBvZiBuYXRpb25hbCBleGNoZXF1ZXIpIGFuZCB0aGVpciBidXNpbmVzc2VzIGZsb3VyaXNoZWQsIEluZGlhIHdhcyBnb29kLiBUaGV5IGxpa2VkIGNhbGxpbmcgdGhlbXNlbHZlcyBUZWxlY29tIEN6YXJzLiBXaGVuIHRoZXNlICZsc3F1bztDemFycyZyc3F1bzsgdG9vayBiYWQgYnVzaW5lc3MgZGVjaXNpb25zIGFuZCBsb3N0IG1vbmV5LCB0aGV5IGFnYWluIHdhbnRlZCB0aGUgdGF4IHBheWVycyB0byBjb21wZW5zYXRlIHRoZW0uIElmIHRoZSBnb3Zlcm5tZW50IGZhaWxzIHRvIHRvZSB0aGVpciBsaW5lLCB0aGVuIHRoZSBOREEgZ292ZXJubWVudCB3aWxsIGJlIGNvcnJ1cHQuPC9wPg0KPHA+VW5kZXIgdGhlIHByZXNzdXJlIG9mIHRlbGVjb20gaW5kdXN0cnksIHRoZSBnb3Zlcm5tZW50IGhhcyBjb25zdGl0dXRlZCBhbiBJbnRlciBNaW5pc3RlcmlhbCBHcm91cCAoSU1HKSBvbiB0ZWxlY29tIHVuZGVyIFNyIERERyBvZiBEb1QgUCBLIE1pdHRhbCB0byBnaXZlIHNvcHMgdG8gdGhlIHRlbGVjb20gaW5kdXN0cnkuPC9wPg0KPHA+PHN0cm9uZz5TdGF0dXMgb2YgdGhlIHRlbGVjb20gaW5kdXN0cnk8L3N0cm9uZz48L3A+DQo8cD5XaGF0IHdhcyBvbmNlIGEgcG9zdGVyIGJveSBvZiBJbmRpYSZyc3F1bztzIGxpYmVyYWxpc2F0aW9uLCBoYXMgYmVjb21lIG9uZSBvZiB0aGUgbW9zdCBsaXRpZ2lvdXMgYW5kIHJlY2VudGx5LCB0aGUgbW9zdCBsZXZlcmFnZWQgaW5kdXN0cnkuPC9wPg0KPHA+RUJJVERBIChFYXJuaW5ncyBiZWZvcmUgSW50ZXJlc3QsIFRheCwgRGVwcmVjaWF0aW9uIGFuZCBBbW9ydGl6YXRpb24pIGZvciB0aGUgZW50aXJlIHRlbGVjb20gaW5kdXN0cnkgaXMgYXBwcm94aW1hdGVseSBScy4gNjUsMDAwIENyb3JlIChhbm51YWwpIGNvbXBhcmVkIHRvIFJzLiA0LjUgbGFraCBjcm9yZSBvZiBkZWJ0IG9mIHRoZSBpbmR1c3RyeS4gQWRkaXRpb25hbGx5LCB0aGVyZSBhcmUgbGl0aWdhdGlvbnMgYW5kIGludGVybmVjaW5lIHdhcnMgYWxsIGFyb3VuZCBhbW9uZ3N0IHBsYXllcnMsIHJlZ3VsYXRvciBhbmQgR09JLjwvcD4NCjxwPjxzdHJvbmc+RGVidCBDb251bmRydW06IEJhZCBidXNpbmVzcyBkZWNpc2lvbnM8L3N0cm9uZz48L3A+DQo8cD48c3Ryb25nPkJoYXJ0aSBBaXJ0ZWw8L3N0cm9uZz48L3A+DQo8cD5Db21wYW55LXdpc2UgZGVidCBkYXRhIHdvdWxkIHJldmVhbCB0aGF0IHR3byBjb21wYW5pZXMgaS5lLiZuYnNwOyBBaXJ0ZWwgYW5kIFZvZGFmb25lIChzb29uIHRvIGJlIFZvZGFmb25lLUlkZWEpIHN0YW5kIG91dC4gQXMgdGhlIGdyYXBoIChjb2xsYXRlZCBieSBCbG9vbWJlcmcgUXVpbnQpIHN1Z2dlc3RzLCBCaGFydGkgQWlydGVsIGhhcyBhIHRvdGFsIGRlYnQgb2YgUnMuIDEgTGFraCBDcm9yZSwgd2hpbGUgY3VtdWxhdGl2ZSBkZWJ0IG9mIElkZWEgQ2VsbHVsYXIgYW5kIFZvZGFmb25lIEluZGlhIGlzIGFub3RoZXIgUnMuIDEgTGFraCBDcm9yZSwgdGh1cyBhdHRyaWJ1dGluZyA2MCUgb2YgdGhlIHRvdGFsIGRlYnQgb2YgdGhlIHNlY3RvciB0byBqdXN0IHR3byBjb21wYW5pZXMuPGJyIC8+DQo8YnIgLz4NCiZuYnNwOyZuYnNwOyZuYnNwOyZuYnNwOyZuYnNwOyZuYnNwOyZuYnNwOyZuYnNwOyZuYnNwOyZuYnNwOyZuYnNwOyZuYnNwOyZuYnNwOyZuYnNwOyZuYnNwOyZuYnNwOyZuYnNwOyZuYnNwOyZuYnNwOyZuYnNwOyZuYnNwOyZuYnNwOyZuYnNwOyZuYnNwOyZuYnNwOyZuYnNwOyZuYnNwOyZuYnNwOyZuYnNwOyZuYnNwOyZuYnNwOyZuYnNwOyZuYnNwOyA8aW1nIGFsdD0iIiB3aWR0aD0iNDcyIiBoZWlnaHQ9IjI4MyIgc3JjPSIvdGVsZWNvbV9jbXMvbmV3c2ltYWdlcy9pbWFnZS9CSyUyMFN5bmdhbCUyMFN0b3J5LmpwZyIgLz48YnIgLz4NCjxiciAvPg0KQWlydGVsJnJzcXVvO3MgZGVidCBpcyBhIGNvbnNlcXVlbmNlIG9mIGl0cyBxdWVzdCB0byBiZWNvbWUgYSB3b3JsZCBwbGF5ZXIuIEl0IGFjcXVpcmVkIHRlbGVjb20gYXNzZXRzIGZyb20gS3V3YWl0IGJhc2VkIFphaW4gaW4gQWZyaWNhIGluIDIwMTAsIGluIGEgaGlnaGx5IGxldmVyYWdlZCBkZWFsIG9mIFJzLiA0LCA4NiwgMDAuMCBDciwgYSBidXNpbmVzcyBkZWNpc2lvbiB0aGF0IHNlZW1lZCB0byBoYXZlIGJhY2tmaXJlZC4gSXQgd2FzIG9ubHkgaW4gRlkxNi0xNyB0aGF0IEFpcnRlbCByZXBvcnRlZCBhIFByb2ZpdCBiZWZvcmUgVGF4IG9mIFJzLiAzOS42IENyb3JlIGZpcnN0IHRpbWUgYXMgYWdhaW5zdCB0aGUgbG9zc2VzIG9mIFJzLiAzNzAwIENyb3JlIGl0IGhhZCBmYWNlZCBhIHllYXIgYWdvIGluJm5ic3A7IEFmcmljYS4mbmJzcDsgQW5hbHlzaXMgb2YgQWlydGVsJnJzcXVvO3MgYmFsYW5jZSBzaGVldHMgd2lsbCByZXZlYWwgdGhhdCBpdHMgbmV0IGRlYnQgaW5jcmVhc2VkIGZyb20gUnMuIDI1NDcgQ3JvcmUgdG8gUnMgNTksOTUxIENyb3JlIChhbG1vc3QgMjAwMCUpYmV0d2VlbiBGWTIwMTAgYW5kIEZZMjAxMSwgdGhlIHNhbWUgeWVhciBpdCBib3VnaHQgWmFpbiBhbmQgc2luY2UgdGhlbiBpdCBoYXMgYmVlbiBjb25zaXN0ZW50bHkgaW5jcmVhc2luZywgc2hvb3RpbmcgdG8gODMsODgzIENyb3JlIGluIEZZMjAxNi48L3A+DQo8cD48c3Ryb25nPlZvZGFmb25lPC9zdHJvbmc+PC9wPg0KPHA+SW4gdGhlIGNhc2Ugb2YgVm9kYWZvbmUsIHRoZSBhY2NydWFsIG9mIGRlYnQgaGFzIGJlZW4gcGFydGx5IGR1ZSB0byBhY3F1aXNpdGlvbiBvZiBJbmRpYW4gYXNzZXRzIGFuZCBwYXJ0bHkgZHVlIHRvIGhpZ2ggcHJpY2UgcGFpZCB0byBjaXJjdW12ZW50IEZESSBkaXNwZW5zYXRpb24uIFdoaWxlIGFjcXVpcmluZyBIb25nIEtvbmctYmFzZWQgSHV0Y2hpbnNvbiBFc3NhciwgVm9kYWZvbmUgbWFkZSBhIGhpZ2hseSBsZXZlcmFnZWQgZGVhbCBvZiBScy4gNCwgOTUsIDAwLjAgQ3JvcmUuIFZvZGFmb25lIHBhaWQgdGhlICZsc3F1bztzdXJyb2dhY3kgY29zdCZyc3F1bzsgb2YgUnMuIDMwLDAwMCBDcm9yZSB0byBSdWlhIGJyb3RoZXJzLCZuYnNwOyBScy4gMSwyNDEgQ3JvcmUgdG8gQW5hbGppdCBTaW5naCwgYW5kIFJzLiA4OTAwIENyb3JlIHRvIFBpcmFtYWwgRW50ZXJwcmlzZXMgZm9yJm5ic3A7IGhvbGRpbmcgVm9kYWZvbmUgYXNzZXRzIHVudGlsIDEwMCUgRkRJIHdhcyBhbGxvd2VkIGluIHRlbGVjb21tLiZuYnNwOyBTaW5jZSBWb2RhZm9uZSZyc3F1bztzIGVudHJ5IGluIEluZGlhLCBpdCBoYXMgaW52ZXN0ZWQgYXJvdW5kIFJzLiA4MywwMDAgQ3JvcmUgaW4gSW5kaWEgYW5kIGl0cyBuZXQgZGVidCwgc3Rvb2QgYXQgUnMuIDQ3LDgwNyBDcm9yZSBpbiBGWTE1LiZuYnNwOyBUaGUgcmVsYXRpdmUgaW52ZXN0bWVudCB0byBkZWJ0IHJhdGlvIHN0cm9uZ2x5IHN1Z2dlc3RzIGxldmVyYWdlZCBuYXR1cmUgb2YgVm9kYWZvbmUmcnNxdW87cyBJbmRpYW4gYnVzaW5lc3MuPC9wPg0KPHA+PHN0cm9uZz5UYXRhIFRlbGVzZXJ2aWNlcyAmYW1wOyBSQ09NPC9zdHJvbmc+PC9wPg0KPHA+Qm90aCBUYXRhICZhbXA7IFJDT00gaGF2ZSBtYWRlIGEgd3JvbmcgYnVzaW5lc3MgZGVjaXNpb25zIGJ5IGdldHRpbmcgaW50byBDRE1BIHRlY2hub2xvZ3kgaW4gMjAwMywgYnVpbGRpbmcgYSBkZWJ0IG9mIFJzLiAzMCwgMDAwIENyb3JlIGFuZCA0NiwgMDAwIENyb3JlIHJlc3BlY3RpdmVseS4gVGF0YSwgZGVzcGl0ZSBhbiBpbmZ1c2lvbiBvZiBScy4gMTkwMDAgQ3IgYnkgTlRULURvQ29NTywgY291bGQgbm90IGNvbnZlcnQgaXRzIG9wZXJhdGlvbnMgYW55d2hlcmUgbmVhciBwcm9maXRhYmlsaXR5LjwvcD4NCjxwPjxzdHJvbmc+Q29uY2x1c2lvbjwvc3Ryb25nPjwvcD4NCjxwPlRoZXNlIGNhc2VzIGNsZWFybHkgaGlnaGxpZ2h0IHRoYXQgbWFzc2l2ZSBkZWJ0IG9mIHRoZSBjb21wYW5pZXMgaGFzIGJlZW4sIGxhcmdlbHksIGR1ZSB0byBiYWQgYnVzaW5lc3MgZGVjaXNpb25zLiBJZiBwb29yIHRheCBwYXllciBoYXMgdG8gY29tcGVuc2F0ZSB0aGUgcmljaCBwcm9tb3RlcnMgb2YgdGhlc2UgdGVsZWNvbSBjb21wYW5pZXMgZm9yIGJhZCBidXNpbmVzcyBkZWNpc2lvbnMgKHdoaWNoIG1heSBoYXZlIGJlZW4gdGFrZW4gZGVsaWJlcmF0ZWx5KSwgaXQgd291bGQgc2ltcGx5IG1lYW4gdGhhdCB0aGUgY3VycmVudCBOREEgcmVnaW1lIGlzIG5vIGRpZmZlcmVudCBmcm9tIHRoZSBlYXJsaWVyIHJlZ2ltZXMgYW5kIGNyb255IGNhcGl0YWxpc20gd291bGQgY29udGludWUgdG8gdGhyaXZlIGluIEluZGlhLCB3aGljaGV2ZXIgZ292ZXJubWVudCBtYXkgY29tZSBhbmQgZ28uPC9wPg0KPHA+SSB3b3VsZCBhbHNvIGxpa2UgdG8gcG9pbnQgb3V0IHRoYXQgZGVidCBpcyBub3QgYSBiYXJvbWV0ZXIgb2YgdGUgaGVhbHRoIG9mIHRoZSBpbmR1c3RyeSBhbmQgdGhlIG9wZXJhdG9ycyBkbyBub3QgZGVzZXJ2ZSBhbnkgc3ltcGF0aHkuPC9wPg0KPHA+QmFsYW5jZWQgY29uc3VtZXIgaW50ZXJlc3QsIGFkZXF1YXRlIGhlYWx0aHkgY29tcGV0aXRpb24sIGNvbW1lcmNpYWwgaW50ZXJlc3Qgb2YgaW5kdXN0cnksIHdpdGggc291bmQgcG9saWNpZXMgYW5kIHJlZ3VsYXRpb24gaXMgdGhlIG5lZWQgb2YgdGhlIGhvdXIuIEl0IHNob3VsZCBub3QgYmUgZG9uZSBhdCB0aGUgY29zdCBvZiBuYXRpb25hbCBleGNoZXF1ZXIuPC9wPg0KPHA+KEJyaWplbmRyYSBLIFN5bmdhbCBpcyBmb3JtZXIgQ01EIG9mIFZTTkwgKG5vdyBUYXRhIFRlbGVjb20gTHRkKSBhbmQgYSBjb2x1bW5pc3Qgb2YgVGVsZWNvbVRpZ2VyLiBUaGUgdmlld3MgZXhwcmVzc2VkIGhlcmUgYXJlIHNvbGVseSB0aG9zZSBvZiB0aGUgYXV0aG9yIGluIGhpcyBwcml2YXRlIGNhcGFjaXR5KTwvcD48L3RkPjwvdHI+PC90YWJsZT5kAgUPZBYCAgMPFgIfAAUYJm5ic3A7Jm5ic3A7Jm5ic3A7Jm5ic3A7ZAIGD2QWAgIBDxYCHwAFhAg8dGFibGU+PHRyPjx0ZCB2YWxpZ249Y2VudGVyIGhlaWdodD0yMCBjb2xzcGFuPTIgY2xhc3M9aGVhZHJlZD5PdGhlciBTdG9yaWVzIGluIHRoaXMgU2VjdGlvbjwvdGQ+PC90cj48dHI+PHRkIGNsYXNzPW1hdHRlcmJsdWUyPjxkaXYgY2xhc3M9InRlc3RDc3MiPjxhIHN0eWxlPXRleHQtZGVjb3JhdGlvbjpub25lO2NvbG9yOiMwMDMzNjY7Zm9udC1zaXplOjExcHg7IGhyZWY9IlBvbGljeU5SZWd1bGF0aW9uX2Z1bGxzdG9yeS5hc3B4P3N0b3J5aWQ9MjI2MzMmZmxhZz0xJnBhc3Nmcm9tPXRvcHN0b3J5JnNlY3Rpb249UzE3NCI+UFBQIG1vZGVsIHdpbGwgYmUgc3VjY2Vzc2Z1bCBpbiBtZWV0aW5nIERpZ2l0YWwgSW5kaWEgZ29hbHMsIHNheXMgVFJBSSBjaGFpcm1hbiBSIFMgU2hhcm1hPC9hPjwvZGl2PjwvdGQ+PC90cj48dHI+PHRkIGNsYXNzPW1hdHRlcmJsdWUyPjxkaXYgY2xhc3M9InRlc3RDc3MiPjxhIHN0eWxlPXRleHQtZGVjb3JhdGlvbjpub25lO2NvbG9yOiMwMDMzNjY7Zm9udC1zaXplOjExcHg7IGhyZWY9IlBvbGljeU5SZWd1bGF0aW9uX2Z1bGxzdG9yeS5hc3B4P3N0b3J5aWQ9MjI2MjkmZmxhZz0xJnBhc3Nmcm9tPXRvcHN0b3J5JnNlY3Rpb249UzE3NCI+Q0NJIGFuZCBUUkFJIHNob3VsZCByZXNvbHZlIHR1cmYgd2FycyBieSB0YWxraW5nIHRvIGVhY2ggb3RoZXI8L2E+PC9kaXY+PC90ZD48L3RyPjx0cj48dGQgY2xhc3M9bWF0dGVyYmx1ZTI+PGRpdiBjbGFzcz0idGVzdENzcyI+PGEgc3R5bGU9dGV4dC1kZWNvcmF0aW9uOm5vbmU7Y29sb3I6IzAwMzM2Njtmb250LXNpemU6MTFweDsgaHJlZj0iUG9saWN5TlJlZ3VsYXRpb25fZnVsbHN0b3J5LmFzcHg/c3RvcnlpZD0yMjYwNyZmbGFnPTEmcGFzc2Zyb209dG9wc3Rvcnkmc2VjdGlvbj1TMTc0Ij5Hb3Zlcm5tZW50IHRvIGZvcm11bGF0ZSBuZXcgZWxlY3Ryb25pY3MgbWFudWZhY3R1cmluZyBwb2xpY3kgdG8gY3JlYXRlICQxIHRyaWxsaW9uIGRpZ2l0YWwgZWNvbm9teSBpbiA0IHllYXJzPC9hPjwvZGl2PjwvdGQ+PC90cj48L3RhYmxlPmQCBw8WAh8ABYwIPHRyPjx0ZCBhbGlnbj1jZW50ZXI+PHRhYmxlIGNlbGxwYWRkaW5nPTAgY2VsbHNwYWNpbmc9MCBhbGlnbj1jZW50ZXIgYmdjb2xvcj0jZjdmN2Y3IHdpZHRoPTk5JT48dHI+PHRkIGhlaWdodD0yNSBiZ2NvbG9yPSd3aGl0ZSc+PC90ZD48L3RyPjx0cj48dGQgYWxpZ249bGVmdCBjbGFzcz0nbWF0dGVyYmx1ZSc+PGEgY2xhc3M9J2hhbmRvbmNsaWNrJyBvbmNsaWNrPSJ3aW5kb3cub3BlbignbWFpbHN0b3J5LmFzcHg/c3RvcnlfaWQ9MjI2MzUnLCdzdG9yeScsJ21haWwnLCd3aWR0aD0yMDAsaGVpZ2h0PTIwMCxkaXJlY3Rvcmllcz1ubyxsb2NhdGlvbj1ubyxtZW51YmFyPW5vLHNjcm9sbGJhcnM9bm8sc3RhdHVzPW5vLHRvb2xiYXI9bm8scmVzaXphYmxlPW5vJykiPjxpbWcgc3JjPSJpbWFnZS9tYWlsLmdpZiIgYm9yZGVyPTA+Jm5ic3A7PGZvbnQgY2xhc3M9Im1hdHRlcmJsdWUiPm1haWwgdGhpcyBhcnRpY2xlPC9mb250PjwvYT4mbmJzcDsmbmJzcDsmbmJzcDs8YSBjbGFzcz0naGFuZG9uY2xpY2snIG9uY2xpY2s9IndpbmRvdy5vcGVuKCdwcmludHN0b3J5LmFzcHg/c3RvcnlfaWQ9MjI2MzUnLCdwcmludCcsJ3Rvb2xiYXJzPW5vLHN0YXR1c2Jhcj1ubyxzY3JvbGxiYXJzPXllcyxoZWlnaHQ9NTUwLHdpZHRoPTcwMCcpIj48aW1nIHNyYz0iaW1hZ2UvcHJpbnQuZ2lmIiBib3JkZXI9MD4mbmJzcDs8Zm9udCBjbGFzcz0ibWF0dGVyYmx1ZSI+cHJpbnQgdGhpcyBhcnRpY2xlPC9mb250PjwvYT4mbmJzcDsmbmJzcDsmbmJzcDs8YSBjbGFzcz0naGFuZG9uY2xpY2snIG9uY2xpY2s9ImphdmFzY3JpcHQ6c2hvd2NvbW1lbnQoKTsiPjxpbWcgc3JjPSJpbWFnZS9wcmludC5naWYiIGJvcmRlcj0wPiZuYnNwOzxmb250IGNsYXNzPSJtYXR0ZXJibHVlIj5TaG93IGFuZCBQb3N0IGNvbW1lbnQ8L2ZvbnQ+PC9hPjwvdGQ+PC90cj48dHI+PHRkICBiZ2NvbG9yPSd3aGl0ZScgYWxpZ249cmlnaHQgY2xhc3M9J21hdHRlcmJsYWNrJz4yMSBBdWcgMjAxNyhJU1QpJm5ic3A7Jm5ic3A7PC90ZD48L3RyPjwvdGFibGU+PC90ZD48L3RyPmQCCQ9kFgICBw9kFgICAQ9kFgRmD2QWAmYPZBYCAgMPFgIfAAVnPHRhYmxlIGNlbGxwYWRkaW5nPTAgY2VsbHNwYWNpbmc9MCBib3JkZXI9MCBib3JkZXJjb2xvcj1ibHVlIHdpZHRoPTEwMCUgYmdjb2xvcj13aGl0ZSBib3JkZXI9MD48L3RhYmxlPmQCBA9kFgJmD2QWAgIRD2QWAmYPZBYCAgEPDxYCHghJbWFnZVVybAUnR2VuZXJhdGVDYXB0Y2hhLmFzcHg/NjM2Mzg5MTc3NDI5MzU0NDc2ZGQCCg9kFgICAQ9kFgICAQ8WAh8ABZkJPHRhYmxlPjx0cj48dGQgdmFsaWduPWNlbnRlciBoZWlnaHQ9MjAgY2xhc3M9aGVhZHJlZCBjb2xzcGFuPTI+UmVsYXRlZCBTdG9yaWVzPC90ZD48L3RyPjx0cj48dGQgY2xhc3M9bWF0dGVyYmx1ZT48ZGl2IGNsYXNzPSJ0ZXN0Q3NzIj48YSBzdHlsZT10ZXh0LWRlY29yYXRpb246bm9uZTtjb2xvcjojMDAzMzY2O2ZvbnQtc2l6ZToxMnB4OyBocmVmPSJmdWxsc3RvcnkuYXNweD9zdG9yeWlkPTIyNjI2Ij5CaWxsIGFuZCBrZWVwIHJlZ2ltZSBwcm9wb3NlZCBieSBSZWxpYW5jZSBKaW8gd291bGQgY29zdCBScyAyMCwwMDAgY3JvcmUgcGVyIGFubnVtIHRvIHRoZSBpbmR1c3RyeSwgc2F5cyBCaGFydGkgQWlydGVsPC9hPjwvZGl2PjwvdGQ+PC90cj48dHI+PHRkIGNsYXNzPW1hdHRlcmJsdWU+PGRpdiBjbGFzcz0idGVzdENzcyI+PGEgc3R5bGU9dGV4dC1kZWNvcmF0aW9uOm5vbmU7Y29sb3I6IzAwMzM2Njtmb250LXNpemU6MTJweDsgaHJlZj0iZnVsbHN0b3J5LmFzcHg/c3RvcnlpZD0yMjYwNiI+QmhhcnRpIEFpcnRlbCwgVm9kYWZvbmUgYW5kIElkZWEgQ2VsbHVsYXIgcmVqZWN0IFJlbGlhbmNlIEppbycncyBjaGFyZ2Ugb24gZmluYW5jaWFsIHN0cmVzcyBtYWRlIGF0IElNRyBtZWV0aW5nPC9hPjwvZGl2PjwvdGQ+PC90cj48dHI+PHRkIGNsYXNzPW1hdHRlcmJsdWU+PGRpdiBjbGFzcz0idGVzdENzcyI+PGEgc3R5bGU9dGV4dC1kZWNvcmF0aW9uOm5vbmU7Y29sb3I6IzAwMzM2Njtmb250LXNpemU6MTJweDsgaHJlZj0iZnVsbHN0b3J5LmFzcHg/c3RvcnlpZD0yMjYwMSI+SHVhd2VpIGFuZCBDaGluYSBNb2JpbGUgam9pbnRseSBlc3RhYmxpc2hlZCB0aGUgdHJpYWwgZmllbGQgdG8gdmVyaWZ5IDVHIGhpZ2ggYmFuZCBhbmQgbG93IGJhbmQgY29vcmRpbmF0aW9uIHRlY2hub2xvZ3k8L2E+PC9kaXY+PC90ZD48L3RyPjx0cj48dGQgY2xhc3M9bWF0dGVyYmx1ZT48ZGl2IGNsYXNzPSJ0ZXN0Q3NzIj48YSBzdHlsZT10ZXh0LWRlY29yYXRpb246bm9uZTtjb2xvcjojMDAzMzY2O2ZvbnQtc2l6ZToxMnB4OyBocmVmPSJmdWxsc3RvcnkuYXNweD9zdG9yeWlkPTIyNTk2Ij5SZWxpYW5jZSBKaW8gdGFrZXMgb24gaW5jdW1iZW50cyBCaGFydGkgQWlydGVsLCBWb2RhZm9uZSBhbmQgSWRlYSBDZWxsdWxhciBiZWZvcmUgSU1HPC9hPjwvZGl2PjwvdGQ+PC90cj48L3RhYmxlPmQCCw8WAh8ABbgBPHRhYmxlPjx0cj48dGQgYWxpZ249Y2VudGVyPjxhIHRhcmdldD0iYmxhbmsiIGhyZWY9Imh0dHBzOi8vd3d3LmFucml0c3UuY29tL2VuLUlOL2NvbnRhY3QtdXMvd2VibWFzdGVyIj48aW1nIHNyYz1pbWFnZXMvMTQyNkFucml0c3VNUzI3NjBBLWJhbm5lci0zMDB4MjUwICgxKS5qcGc+PC9hPjwvdGQ+PC90cj48L3RhYmxlPmQCDA8WAh8ABckUPHRhYmxlIGNlbGxzcGFjaW5nPScwJyBib3JkZXI9JzAnIHdpZHRoPScxMDAlJyBjZWxsUGFkZGluZz0wPjx0cj48dGQgd2lkdGg9JzEwMCUnPjx0YWJsZSBhbGlnbj0nY2VudGVyJyB3aWR0aD0nOTglJyBjZWxsc3BhY2luZz0nMCcgYm9yZGVyPScwJyBjZWxsUGFkZGluZz0wPjx0cj48dGQgdmFsaWduPWNlbnRlciBjb2xzcGFuPTIgY2xhc3M9aGVhZHJlZD5XaGl0ZXBhcGVyPC90ZD48L3RyPjx0ciBoZWlnaHQ9Mz48dGQ+PC90ZD48L3RyPjx0cj48dGQgY2xhc3M9bWF0dGVyYmx1ZT48YSBzdHlsZT0nZm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjEzcHg7Zm9udC13ZWlnaHQ6Ym9sZDtjb2xvcjojMDAzMzY2O3RleHQtZGVjb3JhdGlvbjpub25lOycgaHJlZj0nZG93bmxvYWQuYXNweD9wcHRfaWQxPTg1JnR5cGU9MTYnPk1haW50YWluIEJ1c2luZXNzIENvbnRpbnVpdHkgd2l0aCBDaXNjbyBBU1IgOTAwMCBuViBUZWNobm9sb2d5PC9hPjwvdGQ+PC90cj48dHI+PHRkIHN0eWxlPSdmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTNweDtmb250LXdlaWdodDpib2xkO2NvbG9yOiMwMDMzNjY7dGV4dC1kZWNvcmF0aW9uOm5vbmU7Jz48aW1nIGFsaWduPWxlZnQgc3JjPSJpbWFnZXMvSW1hZ2U4NS5qcGciPjxpbWcgYWxpZ249bGVmdCB3aWR0aD01IGhlaWdodD01MSBzcmM9aW1hZ2VzL3NwYWNlci5naWY+PGEgc3R5bGU9dGV4dC1kZWNvcmF0aW9uOm5vbmU7Y29sb3I6YmxhY2s7Zm9udC1zaXplOjEycHg7Zm9udC13ZWlnaHQ6bm9ybWFsOyBocmVmPSdkb3dubG9hZC5hc3B4P3BwdF9pZDE9ODUmdHlwZT0xNic+SXQgaXMgYSB2aXJ0dWFsIGNoYXNzaXMgc29sdXRpb24gd2hlcmUgYSBwYWlyIG9mIEFTUiA5MDAwIHJvdXRlcnMgYWN0cyBhcyBhIHNpbmdsZSBkZXZpY2UgYnkgbWFpbnRhaW5pbmcgYSBzaW5nbGUgY29udHIuLi48Zm9udCBjb2xvcj0nI2MyMWQxYyc+cmVhZCBtb3JlPC9mb250PjwvYT48L3RkPjwvdHI+PHRyPjx0ZCBoZWlnaHQ9OD48L3RkPjwvdHI+PHRyPjx0ZCBiZ2NvbG9yPSdHcmF5JyBoZWlnaHQ9MT48L3RkPjwvdHI+PHRyPjx0ZCBjbGFzcz1tYXR0ZXJibHVlPjxhIHN0eWxlPSdmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTNweDtmb250LXdlaWdodDpib2xkO2NvbG9yOiMwMDMzNjY7dGV4dC1kZWNvcmF0aW9uOm5vbmU7JyBocmVmPSdkb3dubG9hZC5hc3B4P3BwdF9pZDE9ODQmdHlwZT0xNic+U2ltcGxpZnkgWW91ciBOZXR3b3JrIHdpdGggQ2lzY28gQVNSIDkwMDAgblYgVGVjaG5vbG9neTwvYT48L3RkPjwvdHI+PHRyPjx0ZCBzdHlsZT0nZm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjEzcHg7Zm9udC13ZWlnaHQ6Ym9sZDtjb2xvcjojMDAzMzY2O3RleHQtZGVjb3JhdGlvbjpub25lOyc+PGltZyBhbGlnbj1sZWZ0IHNyYz0iaW1hZ2VzL0ltYWdlODQuanBnIj48aW1nIGFsaWduPWxlZnQgd2lkdGg9NSBoZWlnaHQ9NTEgc3JjPWltYWdlcy9zcGFjZXIuZ2lmPjxhIHN0eWxlPXRleHQtZGVjb3JhdGlvbjpub25lO2NvbG9yOmJsYWNrO2ZvbnQtc2l6ZToxMnB4O2ZvbnQtd2VpZ2h0Om5vcm1hbDsgaHJlZj0nZG93bmxvYWQuYXNweD9wcHRfaWQxPTg0JnR5cGU9MTYnPldpdGggdGhlIG5ldyBDaXNjbyBOZXR3b3JrIFZpcnR1YWxpemF0aW9uIChuVikgdGVjaG5vbG9neSBpbiB0aGUgQ2lzY28gQVNSIDkwMDAgU2VyaWVzIEFnZ3JlZ2F0aW9uIFNlcnZpY2VzIFJvdXRlcnMsIHNlLi4uPGZvbnQgY29sb3I9JyNjMjFkMWMnPnJlYWQgbW9yZTwvZm9udD48L2E+PC90ZD48L3RyPjx0cj48dGQgaGVpZ2h0PTg+PC90ZD48L3RyPjx0cj48dGQgYmdjb2xvcj0nR3JheScgaGVpZ2h0PTE+PC90ZD48L3RyPjx0cj48dGQgY2xhc3M9bWF0dGVyYmx1ZT48YSBzdHlsZT0nZm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjEzcHg7Zm9udC13ZWlnaHQ6Ym9sZDtjb2xvcjojMDAzMzY2O3RleHQtZGVjb3JhdGlvbjpub25lOycgaHJlZj0nZG93bmxvYWQuYXNweD9wcHRfaWQxPTgwJnR5cGU9MTYnPkNpc2NvIFNtYWxsIENlbGwgU29sdXRpb246IFJlZHVjZSBDb3N0cywgSW1wcm92ZSBDb3ZlcmFnZTwvYT48L3RkPjwvdHI+PHRyPjx0ZCBzdHlsZT0nZm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjEzcHg7Zm9udC13ZWlnaHQ6Ym9sZDtjb2xvcjojMDAzMzY2O3RleHQtZGVjb3JhdGlvbjpub25lOyc+PGltZyBhbGlnbj1sZWZ0IHNyYz0iaW1hZ2VzL0ltYWdlODAuanBnIj48aW1nIGFsaWduPWxlZnQgd2lkdGg9NSBoZWlnaHQ9NTEgc3JjPWltYWdlcy9zcGFjZXIuZ2lmPjxhIHN0eWxlPXRleHQtZGVjb3JhdGlvbjpub25lO2NvbG9yOmJsYWNrO2ZvbnQtc2l6ZToxMnB4O2ZvbnQtd2VpZ2h0Om5vcm1hbDsgaHJlZj0nZG93bmxvYWQuYXNweD9wcHRfaWQxPTgwJnR5cGU9MTYnPkl0IGlzIGRlc2lnbmVkIHRvIGFkZHJlc3MgdGhlIGNoYWxsZW5nZSBvZiBtb2JpbGUgc2VydmljZSBjb3ZlcmFnZSBhbmQgdG8gZXhwYW5kIG5ldHdvcmsgY2FwYWNpdHkuLi48Zm9udCBjb2xvcj0nI2MyMWQxYyc+cmVhZCBtb3JlPC9mb250PjwvYT48L3RkPjwvdHI+PHRyPjx0ZCBoZWlnaHQ9OD48L3RkPjwvdHI+PHRyPjx0ZCBiZ2NvbG9yPSdHcmF5JyBoZWlnaHQ9MT48L3RkPjwvdHI+PC90YWJsZT48L3RkPjwvdHI+PC90YWJsZT5kAhMPDxYCHgRUZXh0ZGRkGAEFHl9fQ29udHJvbHNSZXF1aXJlUG9zdEJhY2tLZXlfXxYBBRdTZWFyY2hvbmUxJEltYWdlQnV0dG9uMmY7Zc8r7jiR/4mNHI2qR7RGTnKr" />


<script src="/ScriptResource.axd?d=1b25JQBKe9zhuj0akhmu7SbqVg7_UlhdmSIMhKVu4fZ70n56M3CKC_3SeOFYNSvGgslpiAZ_2EF-bczEg24V2eUyUak5cbFwL_TuAgPa1IIN5lE-WJB3t69ZwZZSksyfiu3c-FnpM5XKrn4p-Clcc2wh10Kq1MMEjP5RMO3T_TFj5_Yi0&amp;t=ffffffffbcb9b94a" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="F274F951" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWCQKQkMWcBgLumsnvBwKfr56cAwK3sPisBgLN0vKVCgLsiPSpBwLvmdG9BQLAn+vmDAKFqqe+AfaxGRXNrgGXwW6TDHT/dj4ktgye" />

        <script type="text/javascript">var ad_pub_id = 43;</script>
        
        <table cellspacing="0" cellpadding="0" width="1000" align="center" border="0">
            <tbody>
                <tr>
                    <td width="20%" colspan="2">
                        
<table width="100%" border="0" cellpadding="0" cellspacing="0">
	<tr height="5">
		<td style="WIDTH: 274px" align="left" width="274" height="5"><font size="2">Welcome 
				Guest</font></td>
		<td align="right"><font face="arial" size="1"><A style="FONT-SIZE: 10px; COLOR: black; TEXT-DECORATION: none" href="Newsletterpage.aspx">Login</A>
				| <A style="FONT-SIZE: 10px; COLOR: black; TEXT-DECORATION: none" href="RegistrationNLForm.aspx">
					<b>Register</b></A> | <a style="FONT-SIZE: 10px; COLOR: black; TEXT-DECORATION: none" href="http://www.telecomtiger.com/SiteMap.aspx">
					Site Map</a> | <A style="TEXT-DECORATION: none" href="rss.aspx?section_key='S15'">
					<IMG src="images/rss.gif" border="0"> </A>| <A style="FONT-SIZE: 10px; COLOR: black; TEXT-DECORATION: none; font-face: arial" onclick="return setHomepage(this, 'http://www.telecomtiger.com');"
					href="#">Make Telecom<font color="#ff0000">Tiger</font> my homepage</A> &nbsp;&nbsp;&nbsp;&nbsp;</font></td>
	</tr>
	<tr>
		<td width="2" bgColor="lightgrey" colSpan="2"></td>
	</tr>
</table>

                    </td>
                </tr>
                <tr>
                    <td width="20%">
                        

<script language="javascript">
		function showme(i)
{
myid="div"+i;

var xpos=event.clientX;
var ypos=event.clientY;
var x=screen.availHeight;
var y=screen.availWidth;


if(xpos>920)
{
document.getElementById(myid).style.left=x+156;
}
document.getElementById(myid).style.display="";
}

function hideme(i)
{
myid="div"+i;
document.getElementById(myid).style.display="none";
}
		
</script>

<table cellspacing="0" cellpadding="0" width="100%" border="0">
    <tr>
        <td class="matterblack" width="50%">
            <table cellspacing="0" cellpadding="0" width="100%" border="0">
                <tr>
                    <td width="100%" colspan="2" height="20">
                    </td>
                </tr>
                <tr>
                    <td width="100%" colspan="2">
                        <a style="cursor: hand; border-top-style: none; border-right-style: none; border-left-style: none;
                            border-bottom-style: none" href="http://www.telecomtiger.com">
                            <img alt="Telecom News" border="0" src="/image/LogoNew.jpg" width="220"></a>
                    </td>
                </tr>
                <tr style="visibility: hidden">
                    <td id="Topbar1_tdate" class="menu" align="right" width="35%">
                    <table cellpadding=0 cellspacing=0 align=center bgcolor=white border=0 width=99%><tr><td class='menu' width=100% align=center>Monday, August 21, 2017</td></tr></table></td>

                    <td id="Topbar1_indiantime" class="menu" align="left">
                       
                    </td>

                </tr>
            </table>
        </td>
    </tr>
</table>

                    </td>
                    <td id="top1add" align="center" width="80%"></td>

                </tr>
                <tr>
                    <td width="100%" colspan="2">
                        
<link rel="stylesheet" type="text/css" href="/ddlevelsfiles/ddlevelsmenu-base.css" />
<link rel="stylesheet" type="text/css" href="/ddlevelsfiles/ddlevelsmenu-topbar.css" />
<link rel="stylesheet" type="text/css" href="/ddlevelsfiles/ddlevelsmenu-sidebar.css" />

<script type="text/javascript" src="/ddlevelsfiles/ddlevelsmenu.js">

</script>

<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-28205608-1']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

</script>

<link href="../mystyle/style.css" type="text/css" rel="stylesheet" />

<script type="text/javascript" src="javascript/wz_tooltip.js"></script>

<table cellspacing="0" cellpadding="0" width="100%" border="0">
    <tr>
        <td id="NewMenu1_Td1" valign="middle" align="center" width="100%" bgcolor="lightgrey" height="1"></td>

    </tr>
    <tr>
        <td id="NewMenu1_tdsh3" align="center" class="menutop2" height="20">
            <div id="ddtopmenubar" class="mattblackmenu">
                <ul>
                    <li><a href="/home.aspx">Home</a></li>
                    <li><a href="/m2mNews.aspx">IoT</a></li>
                    <li><a href="/cyber-security.aspx">Cyber Security</a></li>
                    <li><a href="#" rel="ddsubmenu1">News</a></li>
                    
                    <li><a href="/Newsletterpage.aspx">Newsletter</a></li>
                    
                    
                    <li><a href="/advirtist.aspx">Advertise</a></li>
                    <li><a href="/allwhitepapers.aspx">White Papers</a></li>
                    
                    <li>
                        <div style="float: left; padding:0px 6px 0px 15px;">
                            <a href="https://twitter.com/manoj_gairola" class="twitter-follow-button" data-show-count="false" data-size="medium">Follow @manoj gairola</a>
                            <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
                        </div>
                    </li>
                </ul>
            </div>

            <script type="text/javascript">
                ddlevelsmenu.setup("ddtopmenubar", "topbar") //ddlevelsmenu.setup("mainmenuid", "topbar|sidebar")
            </script>

            <ul id="ddsubmenu1" class="ddsubmenustyle">
                <li><a href="/m2mNews.aspx">M2M</a></li>
                <li><a href="/EnterpriseControl.aspx?parentcat=S106">Enterprise</a></li>
                <li><a href="/PolicyNRegulation.aspx?parentcat=S174">Policy & Regulation</a></li>
                <li><a href="/mobile_tabs.aspx?parentcat=S182">Mobiles & Tabs</a></li>
                <li><a href="/Corporate.aspx?parentcat=S162">Corporate</a></li>
                
                <li><a href="/People_Movement.aspx?parentcat=S205">People Movement</a></li>
                <li><a href="/3G_.aspx?parentcat=S208">3G</a></li>
                <li><a href="/Technology.aspx?parentcat=S210">Technology</a></li>
                <li><a href="/Broadband.aspx?parentcat=S212">Broadband</a></li>
                <li><a href="/Lte.aspx?parentcat=S216">LTE</a></li>
                <li><a href="/DTH.aspx?parentcat=S218">DTH</a></li>
                <li><a href="/Infrastructure.aspx?parentcat=S220">Infrastructure</a></li>
            </ul>
        </td>

        <tr>
            <td id="NewMenu1_Td2" valign="middle" align="center" style="display: none;" width="100%" bgcolor="lightgrey" height="1"></td>

        </tr>
        <tr>
            <td valign="middle" style="font-family: Arial; color: White; font-size: 11px; font-weight: bold; text-decoration: none; float: left; padding: 5px; width: 100%; text-align: center;"
                bgcolor="#c21d1c" height="20">
                <a style="font-family: Arial; color: White; font-size: 11px; font-weight: bold; text-decoration: none;"
                    href="EnterpriseControl.aspx?parentcat=S106">Enterprise</a>&nbsp;|&nbsp; <a style="font-family: Arial; color: White; font-size: 11px; font-weight: bold; text-decoration: none;"
                        href="PolicyNRegulation.aspx?parentcat=S174">Policy &amp; Regulation</a>&nbsp;|&nbsp; <a style="font-family: Arial; color: White; font-size: 11px; font-weight: bold; text-decoration: none;"
                            href="mobile_tabs.aspx?parentcat=S182">Mobiles & Tabs</a>&nbsp;|&nbsp; <a style="font-family: Arial; color: White; font-size: 11px; font-weight: bold; text-decoration: none;"
                                href="Corporate.aspx?parentcat=S162">Corporate</a>&nbsp;|&nbsp; <a style="font-family: Arial; color: White; font-size: 11px; font-weight: bold; text-decoration: none;"
                                    href="VasControl.aspx?parentcat=S108">VAS</a>&nbsp;|&nbsp; <a style="font-family: Arial; color: White; font-size: 11px; font-weight: bold; text-decoration: none;"
                                        href="People_Movement.aspx?parentcat=S205">People Movement</a> &nbsp;|&nbsp;
            <a style="font-family: Arial; color: White; font-size: 11px; font-weight: bold; text-decoration: none;"
                href="Technology.aspx?parentcat=S210">Technology</a> &nbsp;|&nbsp; 
            <a style="font-family: Arial; color: White; font-size: 11px; font-weight: bold; text-decoration: none;"
                href="Lte.aspx?parentcat=S216">LTE</a>


            </td>
        </tr>
        <tr>
            <td valign="middle" align="center" width="100%" bgcolor="lightgrey"></td>
        </tr>
</table>
<div id="floating-box-wrapper">
    <div id="floating-box-container1">
        <div id="floating-box" class="fixed1">
            <a href="http://www.facebook.com/pages/TelecomTiger/429104257149437" target="_blank">
                <img style="padding: 10px 0px;" src="/image/Facebook-icon.png"
                    alt="facebook" /></a>
        </div>
    </div>
    <div id="floating-box-container">
        <div class="fixed">
        </div>
    </div>
</div>

                    </td>
                </tr>
                <tr>
                    <td width="100%" colspan="2" height="5"></td>
                </tr>
                <tr>
                    <td id="middlematter" valign="top" width="100%" colspan="2">
                        <table bordercolor="red" height="100%" cellspacing="0" cellpadding="0" width="100%"
                            border="0">
                            <tbody>
                                <tr>
                                    <td valign="top" align="center" width="160" style="display: none">
                                        <table cellspacing="0" cellpadding="0" width="99%" border="0">
                                            <tr>
                                                <td align="center"></td>
                                            </tr>
                                            <tr>
                                                <td colspan="2" height="5">
                                                    
<link href="mystyle/style.css" type="text/css" rel="stylesheet" />

<script language="javascript">
    function search() {
        if (event.keyCode == 13 || event.which == 13) {
            document.getElementById("Searchone1_ImageButton2").click();
            return false;
        }
    } 
</script>

<table cellspacing="0" cellpadding="0" width="60%" border="0">
    <!--<TR>
		<td id="Searchone1_topstories" valign="top" colspan="2" class="matterredtd">
			Search..
		</td>

	</TR>-->
    <tr>
        <td id="Searchone1_Td1" valign="top" colspan="4">
            <table cellspacing="0" cellpadding="0" width="100%" border="0">
                <tr>
                    <td width="90%" valign="top">
                        <input name="Searchone1$TextBox1" type="text" id="Searchone1_TextBox1" class="textboxsmall" onkeypress="javascript:return search();" />
                    </td>
                    <td width="10%" valign="top">
                        <input type="image" name="Searchone1$ImageButton2" id="Searchone1_ImageButton2" src="image/go_button.jpg" border="0" />
                    </td>
                </tr>
            </table>
        </td>

    </tr>
    
    <!--<tr>
        <td colspan="4">
            <div class="followUS">
                Follow Us On
            </div>
            <div class="HomeIcon">
                <a href="http://www.facebook.com/pages/TelecomTiger/429104257149437" target="_blank"><img src="image/fb.png" alt="facebook"/></a>
                <a href="https://twitter.com/TelecomTiger" target="_blank"><img src="image/tw.png" alt="tweeter"/></a>
                <a href="rss.aspx?section_key='S15'" target="_blank"><img src="image/rss.png" alt="rss"/></a>
            </div>
        </td>
    </tr>-->
</table>

                                                </td>
                                            </tr>
                                            <tr>
                                                <td class="trline" colspan="2"></td>
                                            </tr>
                                            <tr>
                                                <td colspan="2" height="10"></td>
                                            </tr>
                                            <tr>
                                                <td id="add2left1" valign="top" align="left" width="160"></td>

                                            </tr>
                                        </table>
                                    </td>
                                    <td width="5"></td>
                                    <!--td class="tdline"></td-->
                                    <td style="width: 1px" width="1" bgcolor="gainsboro"></td>
                                    <!---//////////////////////////////////////middle td ///////////////////////////////////// -->
                                    <td style="width: 680px" valign="top" align="center" width="560">
                                        <table bordercolor="red" cellspacing="0" cellpadding="0" width="100%" border="0">
                                            <!---sanclose<tr>
													<td id="newsltr" style="PADDING-LEFT: 10px; COLOR: #003366">
														<!------------------------------------------------------------------>
                                            <!--<h3><font style="PADDING-LEFT: 10px; FONT-FAMILY: Arial" color="#003366" id="FONT1"></font></h3>-->
                                            <!-----------------------------------------------------------</td>

												</tr>--->
                                            <tr>
                                                <td>
                                                    
<table width="100%">
	<tr>
		<td id="Fullstory_marquee1_userlink" valign="top" nowrap="nowrap" width="100%">
			<marquee id="Fullstory_marquee1_mark" width="98%" class="txt" onmouseover="this.stop()" onmouseout="this.start()" scrollAmount="2" scrollDelay="1" direction="left"></marquee>
		</td>
 <!---->
	</tr>
</table>

                                                </td>
                                            </tr>
                                            
                                            <tr>
                                                <td id="story1" style="float: left" valign="top" width="100%"><table><tr><td class='headred1' style=padding-left:10px>Policy & Regulation<td></tr><tr><td class='matterblueinner' style=padding-left:10px><span name=”KonaFilter”><b>IMG on telecom wants tax payers to pay for bad business decisions of Airtel and Vodafone. No wonder India tops crony capitalism index, says B K Syngal</b></span><td></tr><tr><td class='matterblack' style=padding-left:10px><font size=2 color=#c21d1c>Brijendra K Syngal</font><font size=2 color=black>&nbsp;|&nbsp; New Delhi&nbsp;|&nbsp;&nbsp;21 Aug 2017</font><td></tr><tr><td height=10></td></tr><tr><td valign=top style=padding-left:10px;><img align=left src=images/Imageggle2e9b68c-0535-4511-89b7-3b7b524b5b13.jpg width=200 height=200><img align=left width=5 height=205 src=images/spacer.gif><p>It is a classic case of Crony Capitalism. When the government gave incumbent telecom operators (Airtel, Vodafone and Idea Cellular free national resources such as Spectrum (at the cost of national exchequer) and their businesses flourished, India was good. They liked calling themselves Telecom Czars. When these &lsquo;Czars&rsquo; took bad business decisions and lost money, they again wanted the tax payers to compensate them. If the government fails to toe their line, then the NDA government will be corrupt.</p>
<p>Under the pressure of telecom industry, the government has constituted an Inter Ministerial Group (IMG) on telecom under Sr DDG of DoT P K Mittal to give sops to the telecom industry.</p>
<p><strong>Status of the telecom industry</strong></p>
<p>What was once a poster boy of India&rsquo;s liberalisation, has become one of the most litigious and recently, the most leveraged industry.</p>
<p>EBITDA (Earnings before Interest, Tax, Depreciation and Amortization) for the entire telecom industry is approximately Rs. 65,000 Crore (annual) compared to Rs. 4.5 lakh crore of debt of the industry. Additionally, there are litigations and internecine wars all around amongst players, regulator and GOI.</p>
<p><strong>Debt Conundrum: Bad business decisions</strong></p>
<p><strong>Bharti Airtel</strong></p>
<p>Company-wise debt data would reveal that two companies i.e.&nbsp; Airtel and Vodafone (soon to be Vodafone-Idea) stand out. As the graph (collated by Bloomberg Quint) suggests, Bharti Airtel has a total debt of Rs. 1 Lakh Crore, while cumulative debt of Idea Cellular and Vodafone India is another Rs. 1 Lakh Crore, thus attributing 60% of the total debt of the sector to just two companies.<br />
<br />
&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <img alt="" width="472" height="283" src="/telecom_cms/newsimages/image/BK%20Syngal%20Story.jpg" /><br />
<br />
Airtel&rsquo;s debt is a consequence of its quest to become a world player. It acquired telecom assets from Kuwait based Zain in Africa in 2010, in a highly leveraged deal of Rs. 4, 86, 00.0 Cr, a business decision that seemed to have backfired. It was only in FY16-17 that Airtel reported a Profit before Tax of Rs. 39.6 Crore first time as against the losses of Rs. 3700 Crore it had faced a year ago in&nbsp; Africa.&nbsp; Analysis of Airtel&rsquo;s balance sheets will reveal that its net debt increased from Rs. 2547 Crore to Rs 59,951 Crore (almost 2000%)between FY2010 and FY2011, the same year it bought Zain and since then it has been consistently increasing, shooting to 83,883 Crore in FY2016.</p>
<p><strong>Vodafone</strong></p>
<p>In the case of Vodafone, the accrual of debt has been partly due to acquisition of Indian assets and partly due to high price paid to circumvent FDI dispensation. While acquiring Hong Kong-based Hutchinson Essar, Vodafone made a highly leveraged deal of Rs. 4, 95, 00.0 Crore. Vodafone paid the &lsquo;surrogacy cost&rsquo; of Rs. 30,000 Crore to Ruia brothers,&nbsp; Rs. 1,241 Crore to Analjit Singh, and Rs. 8900 Crore to Piramal Enterprises for&nbsp; holding Vodafone assets until 100% FDI was allowed in telecomm.&nbsp; Since Vodafone&rsquo;s entry in India, it has invested around Rs. 83,000 Crore in India and its net debt, stood at Rs. 47,807 Crore in FY15.&nbsp; The relative investment to debt ratio strongly suggests leveraged nature of Vodafone&rsquo;s Indian business.</p>
<p><strong>Tata Teleservices &amp; RCOM</strong></p>
<p>Both Tata &amp; RCOM have made a wrong business decisions by getting into CDMA technology in 2003, building a debt of Rs. 30, 000 Crore and 46, 000 Crore respectively. Tata, despite an infusion of Rs. 19000 Cr by NTT-DoCoMO, could not convert its operations anywhere near profitability.</p>
<p><strong>Conclusion</strong></p>
<p>These cases clearly highlight that massive debt of the companies has been, largely, due to bad business decisions. If poor tax payer has to compensate the rich promoters of these telecom companies for bad business decisions (which may have been taken deliberately), it would simply mean that the current NDA regime is no different from the earlier regimes and crony capitalism would continue to thrive in India, whichever government may come and go.</p>
<p>I would also like to point out that debt is not a barometer of te health of the industry and the operators do not deserve any sympathy.</p>
<p>Balanced consumer interest, adequate healthy competition, commercial interest of industry, with sound policies and regulation is the need of the hour. It should not be done at the cost of national exchequer.</p>
<p>(Brijendra K Syngal is former CMD of VSNL (now Tata Telecom Ltd) and a columnist of TelecomTiger. The views expressed here are solely those of the author in his private capacity)</p></td></tr></table></td>

                                            </tr>
                                            <tr>
                                                <td id="newranu" align="right">
                                                    <table cellspacing="0" cellpadding="0">
                                                        <tr>
                                                            <td id="pindex2" valign="top" align="right"></td>

                                                            <td id="pindex" valign="top" align="left">&nbsp;&nbsp;&nbsp;&nbsp;</td>

                                                        </tr>
                                                    </table>
                                                </td>

                                            </tr>
                                            <tr>
                                                <td align="left" height="10"></td>
                                            </tr>
                                            <tr>
                                                <td align="left" class="borders">
                                                    
<LINK href="mystyle/style.css" type="text/css" rel="stylesheet">
<table cellSpacing="0" cellPadding="0" width="100%" border="0">
	<TR>
		<td id="Storythissection1_topstories" width="100%"><table><tr><td valign=center height=20 colspan=2 class=headred>Other Stories in this Section</td></tr><tr><td class=matterblue2><div class="testCss"><a style=text-decoration:none;color:#003366;font-size:11px; href="PolicyNRegulation_fullstory.aspx?storyid=22633&flag=1&passfrom=topstory&section=S174">PPP model will be successful in meeting Digital India goals, says TRAI chairman R S Sharma</a></div></td></tr><tr><td class=matterblue2><div class="testCss"><a style=text-decoration:none;color:#003366;font-size:11px; href="PolicyNRegulation_fullstory.aspx?storyid=22629&flag=1&passfrom=topstory&section=S174">CCI and TRAI should resolve turf wars by talking to each other</a></div></td></tr><tr><td class=matterblue2><div class="testCss"><a style=text-decoration:none;color:#003366;font-size:11px; href="PolicyNRegulation_fullstory.aspx?storyid=22607&flag=1&passfrom=topstory&section=S174">Government to formulate new electronics manufacturing policy to create $1 trillion digital economy in 4 years</a></div></td></tr></table></td>

	</TR>
</table>

                                                </td>
                                            </tr>
                                            <tr>
                                                <td align="right" height="10"></td>
                                            </tr>
                                            <tr>
                                                <td align="left" class="trline" width="100%">
                                                    <div style="float: left; padding: 5px;">
                                                        <div id="fb-root">
                                                        </div>

                                                        <script>                                                        (function (d, s, id) {
                                                            var js, fjs = d.getElementsByTagName(s)[0];
                                                            if (d.getElementById(id)) return;
                                                            js = d.createElement(s); js.id = id;
                                                            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=130166573773797";
                                                            fjs.parentNode.insertBefore(js, fjs);
                                                        }(document, 'script', 'facebook-jssdk'));</script>

                                                        <div class="fb-like" data-href="http://www.telecomtiger.com/PolicyNRegulation_fullstory.aspx?passfrom=PolicyNRegulation&storyid=22635&section=S174" data-send="false"
                                                            data-layout="button_count" data-width="150" data-show-faces="true">
                                                        </div>
                                                    </div>
                                                    <div style="float: left; padding: 5px;">
                                                        <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://twitter.com/manoj_gairola"
                                                            data-via="manoj_gairola">Tweet</a>

                                                        <script>                                                        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>

                                                    </div>
                                                    <div style="float: left; padding: 5px;">

                                                        <script type="text/javascript">                                                        var addthis_pub = "prateek11tomar";</script>

                                                        <a href="http://www.addthis.com/bookmark.php" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')"
                                                            onmouseout="addthis_close()" onclick="return addthis_sendto()">
                                                            <img src="http://s9.addthis.com/button1-share.gif" width="125" height="18" border="0"
                                                                alt=""></a>
                                                    </div>

                                                    <script type="text/javascript" src="http://s7.addthis.com/js/152/addthis_widget.js"></script>

                                                </td>
                                            </tr>
                                            <tr>
                                                <td id="storyprint" valign="top" width="100%"><tr><td align=center><table cellpadding=0 cellspacing=0 align=center bgcolor=#f7f7f7 width=99%><tr><td height=25 bgcolor='white'></td></tr><tr><td align=left class='matterblue'><a class='handonclick' onclick="window.open('mailstory.aspx?story_id=22635','story','mail','width=200,height=200,directories=no,location=no,menubar=no,scrollbars=no,status=no,toolbar=no,resizable=no')"><img src="image/mail.gif" border=0>&nbsp;<font class="matterblue">mail this article</font></a>&nbsp;&nbsp;&nbsp;<a class='handonclick' onclick="window.open('printstory.aspx?story_id=22635','print','toolbars=no,statusbar=no,scrollbars=yes,height=550,width=700')"><img src="image/print.gif" border=0>&nbsp;<font class="matterblue">print this article</font></a>&nbsp;&nbsp;&nbsp;<a class='handonclick' onclick="javascript:showcomment();"><img src="image/print.gif" border=0>&nbsp;<font class="matterblue">Show and Post comment</font></a></td></tr><tr><td  bgcolor='white' align=right class='matterblack'>21 Aug 2017(IST)&nbsp;&nbsp;</td></tr></table></td></tr></td>

                                            </tr>
                                            <!--<tr>
													<td class="trline" align="center" width="100%"></td>
												</tr>-->
                                            <tr>
                                                <td id="approvecomment" align="center" height="10"></td>

                                            </tr>
                                            <tr>
                                                <td valign="top" width="100%">
                                                    <div style="position: relative">
                                                        <div id="dcomment" style="display: none; top: 0px">
                                                            <table cellspacing="0" cellpadding="0" width="100%" border="0">
                                                                <tr>
                                                                    <td id="Td1" class="trline" width="100%"></td>

                                                                </tr>
                                                                <tr>
                                                                    <td id="comment" width="100%"></td>

                                                                </tr>
                                                                <tr>
                                                                    <td id="Td2" class="trline" width="100%"></td>

                                                                </tr>
                                                                <tr>
                                                                    <td id="Td3" width="100%">
                                                                        <table id="Table1" cellspacing="0" cellpadding="0" width="100%">
	<tr>
		<td id="Td4" width="100%">
                                                                                    <table cellspacing="0" cellpadding="0" width="100%" bgcolor="#f9fcf5" border="0">
                                                                                        <tr>
                                                                                            <td id="Td5" width="2%"></td>
		
                                                                                            <td class="matterblackbold" width="70%">
                                                                                                <img src="image/ar1.gif">&nbsp;Comments
                                                                                            </td>
                                                                                            <td valign="middle" align="center" width="14%">
                                                                                                <img src="image/i_approvals.gif">
                                                                                            </td>
                                                                                            <td valign="middle" align="center" width="14%">
                                                                                                <img src="image/i_objections.gif">
                                                                                            </td>
                                                                                        </tr>
                                                                                        <tr height="15">
                                                                                            <td></td>
                                                                                        </tr>
                                                                                        <tr>
                                                                                            <td id="commentdetail" colspan="4"><table cellpadding=0 cellspacing=0 border=0 bordercolor=blue width=100% bgcolor=white border=0></table></td>
		
                                                                                        </tr>
                                                                                    </table>
                                                                                </td>
	</tr>
	<tr>
		<td id="Td6" class="trline" width="100%"></td>
	</tr>
	<tr>
		<td></td>
	</tr>
	<tr>
		<td id="Td7" class="trline" width="100%"></td>
	</tr>
	<tr>
		<td>
                                                                                    <table cellspacing="0" cellpadding="0" width="100%" bgcolor="#f7f7f7" border="0">
                                                                                        <tr>
                                                                                            <td colspan="2" height="10"></td>
                                                                                        </tr>
                                                                                        <tr>
                                                                                            <td class="matterblack">&nbsp;&nbsp;Comment
                                                                                            </td>
                                                                                            <td>
                                                                                                <p>
                                                                                                    <textarea name="scomment" id="scomment" class="inputtext" rows="7" cols="47"></textarea>
                                                                                                    &nbsp;
                                                                                                </p>
                                                                                            </td>
                                                                                        </tr>
                                                                                        <tr>
                                                                                            <td class="matterblack">
                                                                                                <font face="MS Sans Serif" size="1"><strong>Name (required)</strong></font>
                                                                                            </td>
                                                                                            <td>
                                                                                                <input name="sname" type="text" id="sname" class="inputtext" />
                                                                                                &nbsp;
                                                                                            </td>
                                                                                        </tr>
                                                                                        <tr>
                                                                                            <td class="matterblack">
                                                                                                <font face="MS Sans Serif" size="1"><strong>Email address (required)</strong></font>
                                                                                            </td>
                                                                                            <td>
                                                                                                <input name="stitle" type="text" id="stitle" class="inputtext" />
                                                                                                &nbsp;
                                                                                                &nbsp;
                                                                                            </td>
                                                                                        </tr>
                                                                                        
                                                                                        <tr>
                                                                                            <td class="matterblack">
                                                                                                <font face="MS Sans Serif" size="1"><strong>Enter Below Code :</strong></font>
                                                                                            </td>
                                                                                            <td>
                                                                                                <input name="txtCaptcha" type="text" id="txtCaptcha" />
                                                                                            </td>
                                                                                        </tr>
                                                                                        <tr>
                                                                                            <td></td>
                                                                                            <td valign="middle">
                                                                                                <div id="UP1">
			
                                                                                                        <table>
                                                                                                            <tr>
                                                                                                                <td style="height: 50px; width: 100px;">
                                                                                                                    <img id="imgCaptcha" src="GenerateCaptcha.aspx?636389177429354476" border="0" />
                                                                                                                </td>
                                                                                                                <td valign="middle">
                                                                                                                    <input type="submit" name="btnRefresh" value="Refresh" id="btnRefresh" />
                                                                                                                </td>
                                                                                                            </tr>
                                                                                                        </table>
                                                                                                    
		</div>
                                                                                            </td>
                                                                                        </tr>
                                                                                        
                                                                                        <tr>
                                                                                            <td colspan="2" height="10"></td>
                                                                                        </tr>
                                                                                        <tr>
                                                                                            <td id="Td8" align="center" colspan="2">
                                                                                                <input type="submit" name="commit" value="Submit" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;commit&quot;, &quot;&quot;, true, &quot;grpComment&quot;, &quot;&quot;, false, false))" id="commit" />
                                                                                            </td>
		
                                                                                        </tr>
                                                                                        <tr>
                                                                                            <td colspan="2" height="10"></td>
                                                                                        </tr>
                                                                                    </table>
                                                                                </td>
	</tr>
</table>

                                                                    </td>

                                                                </tr>
                                                            </table>
                                                        </div>
                                                    </div>
                                                </td>
                                            </tr>
                                            <tr>
                                                <td height="10"></td>
                                            </tr>
                                            <tr>
                                                <td class="trline" align="center" width="100%"></td>
                                            </tr>
                                            <tr>
                                                <td id="editorchoice" valign="top" align="center" width="100%">
                                                    <table width="100%">
                                                        <tr>
                                                            <td valign="top" width="100%">
                                                                <div style="position: relative">
                                                                    <div id="div6">
                                                                        
<LINK href="mystyle/style.css" type="text/css" rel="stylesheet">
<table cellSpacing="0" cellPadding="0" width="100%" border="0">
	<TR>
		<td id="Relatedstory1_related" width="100%"><table><tr><td valign=center height=20 class=headred colspan=2>Related Stories</td></tr><tr><td class=matterblue><div class="testCss"><a style=text-decoration:none;color:#003366;font-size:12px; href="fullstory.aspx?storyid=22626">Bill and keep regime proposed by Reliance Jio would cost Rs 20,000 crore per annum to the industry, says Bharti Airtel</a></div></td></tr><tr><td class=matterblue><div class="testCss"><a style=text-decoration:none;color:#003366;font-size:12px; href="fullstory.aspx?storyid=22606">Bharti Airtel, Vodafone and Idea Cellular reject Reliance Jio''s charge on financial stress made at IMG meeting</a></div></td></tr><tr><td class=matterblue><div class="testCss"><a style=text-decoration:none;color:#003366;font-size:12px; href="fullstory.aspx?storyid=22601">Huawei and China Mobile jointly established the trial field to verify 5G high band and low band coordination technology</a></div></td></tr><tr><td class=matterblue><div class="testCss"><a style=text-decoration:none;color:#003366;font-size:12px; href="fullstory.aspx?storyid=22596">Reliance Jio takes on incumbents Bharti Airtel, Vodafone and Idea Cellular before IMG</a></div></td></tr></table></td>

	</TR>
</table>

                                                                    </div>
                                                                </div>
                                                            </td>
                                                        </tr>
                                                    </table>
                                                </td>
                                            </tr>
                                        </table>
                                    </td>
                                    <td style="width: 1px" bgcolor="gainsboro"></td>
                                    <td valign="top" colspan="2">
                                        <table cellspacing="0" cellpadding="0" width="100%" border="0">
                                            <tr>
                                                <td align="center" colspan="2" class="headred" style="padding-top: 4%;">
                                                    <!--Iframe Tag  -->
<!-- begin ZEDO for channel:  T_Tiger , publisher: Telecom Tiger , Ad Dimension: Medium Rectangle - 300 x 250 -->
<iframe  src="http://xp2.zedo.com/jsc/xp2/ff2.html?n=2558;c=170;s=44;d=9;w=300;h=250;l=[INSERT_CLICK_TRACKER_MACRO]" frameborder=0 marginheight=0 marginwidth=0 scrolling="no" allowTransparency="true" width=300 height=250></iframe>
<!-- end ZEDO for channel:  T_Tiger , publisher: Telecom Tiger , Ad Dimension: Medium Rectangle - 300 x 250 -->
                                                </td>
                                            </tr>
                                            <tr>
                                                <td style="height: 10px;"></td>
                                            </tr>
                                            
                                            <tr>
                                                <td style="height: 10px"></td>
                                            </tr>
                                            <tr>
                                                <td id="add2left2" valign="top" style="padding-top: 20px;"><table><tr><td align=center><a target="blank" href="https://www.anritsu.com/en-IN/contact-us/webmaster"><img src=images/1426AnritsuMS2760A-banner-300x250 (1).jpg></a></td></tr></table></td>

                                            </tr>
                                            <tr>
                                                <td style="height: 10px"></td>
                                            </tr>
                                            
                                            <tr>
                                                <td height="10"></td>
                                            </tr>
                                            <tr>
                                                <td style="height: 10px"></td>
                                            </tr>
                                            <tr>
                                                <td id="pagerighttd" valign="top" align="center" style="width: 100%"><table cellspacing='0' border='0' width='100%' cellPadding=0><tr><td width='100%'><table align='center' width='98%' cellspacing='0' border='0' cellPadding=0><tr><td valign=center colspan=2 class=headred>Whitepaper</td></tr><tr height=3><td></td></tr><tr><td class=matterblue><a style='font-family:Arial;font-size:13px;font-weight:bold;color:#003366;text-decoration:none;' href='download.aspx?ppt_id1=85&type=16'>Maintain Business Continuity with Cisco ASR 9000 nV Technology</a></td></tr><tr><td style='font-family:Arial;font-size:13px;font-weight:bold;color:#003366;text-decoration:none;'><img align=left src="images/Image85.jpg"><img align=left width=5 height=51 src=images/spacer.gif><a style=text-decoration:none;color:black;font-size:12px;font-weight:normal; href='download.aspx?ppt_id1=85&type=16'>It is a virtual chassis solution where a pair of ASR 9000 routers acts as a single device by maintaining a single contr...<font color='#c21d1c'>read more</font></a></td></tr><tr><td height=8></td></tr><tr><td bgcolor='Gray' height=1></td></tr><tr><td class=matterblue><a style='font-family:Arial;font-size:13px;font-weight:bold;color:#003366;text-decoration:none;' href='download.aspx?ppt_id1=84&type=16'>Simplify Your Network with Cisco ASR 9000 nV Technology</a></td></tr><tr><td style='font-family:Arial;font-size:13px;font-weight:bold;color:#003366;text-decoration:none;'><img align=left src="images/Image84.jpg"><img align=left width=5 height=51 src=images/spacer.gif><a style=text-decoration:none;color:black;font-size:12px;font-weight:normal; href='download.aspx?ppt_id1=84&type=16'>With the new Cisco Network Virtualization (nV) technology in the Cisco ASR 9000 Series Aggregation Services Routers, se...<font color='#c21d1c'>read more</font></a></td></tr><tr><td height=8></td></tr><tr><td bgcolor='Gray' height=1></td></tr><tr><td class=matterblue><a style='font-family:Arial;font-size:13px;font-weight:bold;color:#003366;text-decoration:none;' href='download.aspx?ppt_id1=80&type=16'>Cisco Small Cell Solution: Reduce Costs, Improve Coverage</a></td></tr><tr><td style='font-family:Arial;font-size:13px;font-weight:bold;color:#003366;text-decoration:none;'><img align=left src="images/Image80.jpg"><img align=left width=5 height=51 src=images/spacer.gif><a style=text-decoration:none;color:black;font-size:12px;font-weight:normal; href='download.aspx?ppt_id1=80&type=16'>It is designed to address the challenge of mobile service coverage and to expand network capacity...<font color='#c21d1c'>read more</font></a></td></tr><tr><td height=8></td></tr><tr><td bgcolor='Gray' height=1></td></tr></table></td></tr></table></td>

                                            </tr>
                                            <tr>
                                                <td style="height: 10px"></td>
                                            </tr>
                                            <tr>
                                                <td colspan="2" class="trlinetwo" width="100%"></td>
                                            </tr>
                                            <tr>
                                                <td style="height: 10px"></td>
                                            </tr>
                                            <tr>
                                                <td id="pagemidtd"></td>

                                            </tr>
                                            
                                            
                                            <tr>
                                                <td>
                                                    <div id="div1">
                                                    </div>
                                                    
<link href="mystyle/style.css" type="text/css" rel="stylesheet">
<table cellspacing="0" cellpadding="0" width="100%" border="0">
    <tr>
        <td id="Story_of_day1_topstories" width="100%">
        </td>

    </tr>
    <tr>
        <td height="10px">
        </td>
    </tr>
    <tr>
        <td style="height: 10px">
        </td>
    </tr>
    
</table>

                                                </td>
                                            </tr>
                                        </table>
                                    </td>
                                    <!--td class="tdline"></td-->
                                    <!---//////////////////////////////////////right td ///////////////////////////////////// -->
                                </tr>
                            </tbody>
                        </table>
                    </td>

                </tr>
                <tr>
                    <td width="100%" colspan="2" height="5"></td>
                </tr>
                <tr>
                    <td id="googleadd" width="100%" colspan="2"></td>

                </tr>
                <tr>
                    <td class="trline" width="100%" colspan="2"></td>
                </tr>
                <tr>
                    <td id="Td9" class="footer" width="100%" colspan="2">
                        
<table width="100%" cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td align="center" height="20" width="100%" class="matterblue2">
			<A href="Aboutus.aspx" style="FONT-SIZE:12px;COLOR:#003366;TEXT-DECORATION:none">About 
				Us</A>&nbsp;&nbsp;<font class="matterblue2">|</font>&nbsp;&nbsp;</FONT>&nbsp;&nbsp;<A href="advirtist.aspx" style="FONT-SIZE:12px;COLOR:#003366;TEXT-DECORATION:none">Advertise</A>&nbsp;&nbsp;<font class="matterblue2">|</font>&nbsp;&nbsp;<A href="Contectusform.aspx" style="FONT-SIZE:12px;COLOR:#003366;TEXT-DECORATION:none">Contact 
				Us</A>&nbsp;&nbsp;<font class="matterblue2">|</font>&nbsp;&nbsp;<A href="Feedback.aspx" style="FONT-SIZE:12px;COLOR:#003366;TEXT-DECORATION:none">Feedback</A>
			&nbsp;&nbsp;<font class="matterblue2">|</font>&nbsp;&nbsp;<A href="career.html" style="FONT-SIZE:12px;COLOR:#003366;TEXT-DECORATION:none">Careers</A>
		</td>
	</tr>
	<tr>
		<td align="center" height="20" width="100%" class="matterblack">
			Copyright <SPAN class="Apple-style-span" style="WORD-SPACING: 0px; FONT: 16px 'Times New Roman'; TEXT-TRANSFORM: none; COLOR: rgb(0,0,0); TEXT-INDENT: 0px; WHITE-SPACE: normal; LETTER-SPACING: normal; BORDER-COLLAPSE: separate; orphans: 2; widows: 2; webkit-border-horizontal-spacing: 0px; webkit-border-vertical-spacing: 0px; webkit-text-decorations-in-effect: none; webkit-text-size-adjust: auto; webkit-text-stroke-width: 0px">
				<SPAN class="Apple-style-span" style="FONT-SIZE: 12px; FONT-FAMILY: Arial">@ AT 
					Data Process Pvt. Ltd 2012-2013</SPAN></SPAN>&nbsp;&nbsp;<a href="termsofuse.aspx" style="FONT-SIZE:12px;COLOR:#003366;TEXT-DECORATION:none"><u>Terms 
					of use</u></a>
		</td>
	</tr>
	<TR>
		<TD class="matterblack" align="center" width="100%" height="20"><SPAN class="formsgonbottom">This 
				site is best viewed in Internet Explorer 6.0 and higher versions, at a 
				resolution of 1024 x 768 pixels </SPAN>
		</TD>
	</TR>
</table>

                    </td>

                </tr>
            </tbody>
        </table>
        <span id="runtimescript"></span>
        
    

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
    <div>
    </div>
    <div>
    </div>
    </TR></TBODY></TABLE></TR></TBODY></TABLE></TR></TBODY></TABLE></FORM>
</body>
</html>
