
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" >
<html>
<head>
    <title>
        MediaTek and Ericsson bring affordable LTE-Advanced connectivity to underserved smartphone market in Africa</title>
    <meta name="description" content="“By collaborating with Ericsson, MediaTek can offer a superior mobile broadband experience at an affordable price. This is another step toward MediaTek’s goal of democratizing technology – making world class leading technology more accessible to everyone,” said Finbarr Moynihan" />
    <meta name="GENERATOR" content="Microsoft Visual Studio .NET 7.1">
    <meta name="CODE_LANGUAGE" content="C#">
    <meta name="vs_defaultClientScript" content="JavaScript">
    <meta name="vs_targetSchema" content="http://schemas.microsoft.com/intellisense/ie5">
    <link href="mystyle/style.css" type="text/css" rel="stylesheet">

    <script language="javascript">
        function showcomment() {
            //alert();
            s = document.getElementById("dcomment").style.display = "inline";
        }
    </script>

    <script language="javascript">
        function ScrollBottom() {
            document.body.scrollTop = document.body.clientHeight;
        }
    </script>

</head>
<body topmargin="0" leftmargin="0" rightmargin="0">
    <form name="Form1" method="post" action="Wireless_fullstory.aspx?passfrom=Wireless&amp;storyid=22228&amp;section=S216" id="Form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="B6A15B58" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWBwL87tmEAQLumsnvBwKfr56cAwK3sPisBgLN0vKVCgLsiPSpBwKFqqe+AYhfxPgFGA3VH6xfxfQUAH5zvraR" />
    <table cellspacing="0" cellpadding="0" width="1000" align="center" border="0">
        <tbody>
            <tr>
                <td width="20%" colspan="2">
                    
<table width="100%" border="0" cellpadding="0" cellspacing="0">
	<tr height="5">
		<td style="WIDTH: 274px" align="left" width="274" height="5"><font size="2">Welcome 
				Guest</font></td>
		<td align="right"><font face="arial" size="1"><A style="FONT-SIZE: 10px; COLOR: black; TEXT-DECORATION: none" href="Newsletterpage.aspx">Login</A>
				| <A style="FONT-SIZE: 10px; COLOR: black; TEXT-DECORATION: none" href="RegistrationNLForm.aspx">
					<b>Register</b></A> | <a style="FONT-SIZE: 10px; COLOR: black; TEXT-DECORATION: none" href="http://www.telecomtiger.com/SiteMap.aspx">
					Site Map</a> | <A style="TEXT-DECORATION: none" href="rss.aspx?section_key='S15'">
					<IMG src="images/rss.gif" border="0"> </A>| <A style="FONT-SIZE: 10px; COLOR: black; TEXT-DECORATION: none; font-face: arial" onclick="return setHomepage(this, 'http://www.telecomtiger.com');"
					href="#">Make Telecom<font color="#ff0000">Tiger</font> my homepage</A> &nbsp;&nbsp;&nbsp;&nbsp;</font></td>
	</tr>
	<tr>
		<td width="2" bgColor="lightgrey" colSpan="2"></td>
	</tr>
</table>

                </td>
            </tr>
            <tr>
                <td width="20%">
                    

<script language="javascript">
		function showme(i)
{
myid="div"+i;

var xpos=event.clientX;
var ypos=event.clientY;
var x=screen.availHeight;
var y=screen.availWidth;


if(xpos>920)
{
document.getElementById(myid).style.left=x+156;
}
document.getElementById(myid).style.display="";
}

function hideme(i)
{
myid="div"+i;
document.getElementById(myid).style.display="none";
}
		
</script>

<table cellspacing="0" cellpadding="0" width="100%" border="0">
    <tr>
        <td class="matterblack" width="50%">
            <table cellspacing="0" cellpadding="0" width="100%" border="0">
                <tr>
                    <td width="100%" colspan="2" height="20">
                    </td>
                </tr>
                <tr>
                    <td width="100%" colspan="2">
                        <a style="cursor: hand; border-top-style: none; border-right-style: none; border-left-style: none;
                            border-bottom-style: none" href="http://www.telecomtiger.com">
                            <img alt="Telecom News" border="0" src="/image/LogoNew.jpg" width="220"></a>
                    </td>
                </tr>
                <tr style="visibility: hidden">
                    <td id="Topbar1_tdate" class="menu" align="right" width="35%">
                    <table cellpadding=0 cellspacing=0 align=center bgcolor=white border=0 width=99%><tr><td class='menu' width=100% align=center>Thursday, December 22, 2016</td></tr></table></td>

                    <td id="Topbar1_indiantime" class="menu" align="left">
                       
                    </td>

                </tr>
            </table>
        </td>
    </tr>
</table>

                </td>
                <td id="top1add" align="center" width="80%">
                </td>

            </tr>
            <tr>
                <td width="100%" colspan="2">
                    
<link rel="stylesheet" type="text/css" href="/ddlevelsfiles/ddlevelsmenu-base.css" />
<link rel="stylesheet" type="text/css" href="/ddlevelsfiles/ddlevelsmenu-topbar.css" />
<link rel="stylesheet" type="text/css" href="/ddlevelsfiles/ddlevelsmenu-sidebar.css" />

<script type="text/javascript" src="/ddlevelsfiles/ddlevelsmenu.js">

</script>

<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-28205608-1']);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

</script>

<link href="../mystyle/style.css" type="text/css" rel="stylesheet" />

<script type="text/javascript" src="javascript/wz_tooltip.js"></script>

<table cellspacing="0" cellpadding="0" width="100%" border="0">
    <tr>
        <td id="NewMenu1_Td1" valign="middle" align="center" width="100%" bgcolor="lightgrey" height="1">
        </td>

    </tr>
    <tr>
        <td id="NewMenu1_tdsh3" align="center" class="menutop2" height="20">
            <div id="ddtopmenubar" class="mattblackmenu">
                <ul>
                    <li><a href="/home.aspx">Home</a></li>
                    <li><a href="/m2mNews.aspx">M2M</a></li>
                    <li><a href="/cyber-security.aspx">Cyber Security</a></li>
                    <li><a href="#" rel="ddsubmenu1">News</a></li>
                    
                    <li><a href="/Newsletterpage.aspx">Newsletter</a></li>
                    <li><a href="/best-deals/home.aspx">Best Deals</a></li>
                    <li><a href="/Mobile-Phone-Review.aspx">Mobile Phone Reviews</a></li>
                    <li><a href="/advirtist.aspx">Advertise</a></li>
                    <li><a href="/allwhitepapers.aspx">White Papers</a></li>
                    <li><a style="border: 0px;" href="/allcasestudies.aspx">Case Studies</a></li>
                </ul>
            </div>

            <script type="text/javascript">
                ddlevelsmenu.setup("ddtopmenubar", "topbar") //ddlevelsmenu.setup("mainmenuid", "topbar|sidebar")
            </script>

            <ul id="ddsubmenu1" class="ddsubmenustyle">
                <li><a href="/m2mNews.aspx">M2M</a></li>
                <li><a href="/EnterpriseControl.aspx?parentcat=S106">Enterprise</a></li>
                <li><a href="/PolicyNRegulation.aspx?parentcat=S174">Policy & Regulation</a></li>
                <li><a href="/mobile_tabs.aspx?parentcat=S182">Mobiles & Tabs</a></li>
                <li><a href="/Corporate.aspx?parentcat=S162">Corporate</a></li>
                <li><a href="/VasControl.aspx?parentcat=S108">VAS</a></li>
                <li><a href="/People_Movement.aspx?parentcat=S205">People Movement</a></li>
                <li><a href="/3G_.aspx?parentcat=S208">3G</a></li>
                <li><a href="/Technology.aspx?parentcat=S210">Technology</a></li>
                <li><a href="/Broadband.aspx?parentcat=S212">Broadband</a></li>
                <li><a href="/Lte.aspx?parentcat=S216">LTE</a></li>
                <li><a href="/DTH.aspx?parentcat=S218">DTH</a></li>
                <li><a href="/Infrastructure.aspx?parentcat=S220">Infrastructure</a></li>
            </ul>
        </td>

        <tr>
            <td id="NewMenu1_Td2" valign="middle" align="center" style="display:none;" width="100%" bgcolor="lightgrey" height="1">
            </td>

        </tr>
    <tr>
        <td valign="middle" style="font-family: Arial; color: White; font-size: 11px; font-weight: bold;
            text-decoration: none;float: left;padding: 5px;width: 100%;text-align: center;" bgcolor="#c21d1c" height="20">
            <a style="font-family: Arial; color: White; font-size: 11px; font-weight: bold; text-decoration: none;"
                href="EnterpriseControl.aspx?parentcat=S106">Enterprise</a>&nbsp;|&nbsp; <a style="font-family: Arial;
                    color: White; font-size: 11px; font-weight: bold; text-decoration: none;" href="PolicyNRegulation.aspx?parentcat=S174">
                    Policy &amp; Regulation</a>&nbsp;|&nbsp; <a style="font-family: Arial; color: White;
                        font-size: 11px; font-weight: bold; text-decoration: none;" href="mobile_tabs.aspx?parentcat=S182">
                        Mobiles & Tabs</a>&nbsp;|&nbsp; <a style="font-family: Arial; color: White; font-size: 11px;
                            font-weight: bold; text-decoration: none;" href="Corporate.aspx?parentcat=S162">
                            Corporate</a>&nbsp;|&nbsp; <a style="font-family: Arial; color: White; font-size: 11px;
                                font-weight: bold; text-decoration: none;" href="VasControl.aspx?parentcat=S108">
                                VAS</a>&nbsp;|&nbsp; <a style="font-family: Arial; color: White; font-size: 11px;
                                    font-weight: bold; text-decoration: none;" href="People_Movement.aspx?parentcat=S205">
                                    People Movement</a> &nbsp;|&nbsp;
            <a style="font-family: Arial; color: White; font-size: 11px; font-weight: bold; text-decoration: none;"
                href="Technology.aspx?parentcat=S210">Technology</a> &nbsp;|&nbsp; 
            <a style="font-family: Arial; color: White; font-size: 11px; font-weight: bold; text-decoration: none;"
                href="Lte.aspx?parentcat=S216">LTE</a>
                
                
            </td>
    </tr>
    <tr>
        <td valign="middle" align="center" width="100%" bgcolor="lightgrey">
        </td>
    </tr>
</table>
<div id="floating-box-wrapper">
    <div id="floating-box-container1">
        <div id="floating-box" class="fixed1">
            <a href="http://www.facebook.com/pages/TelecomTiger/429104257149437" target="_blank">
                <img style="padding: 10px 0px;" src="/image/Facebook-icon.png"
                    alt="facebook" /></a><br />
            <a href="https://twitter.com/TelecomTiger" target="_blank">
                <img src="/image/twitter-icon.png" alt="twitter" /></a>
        </div>
    </div>
    <div id="floating-box-container">
        <div class="fixed">
        </div>
    </div>
</div>

                </td>
            </tr>
            <tr>
                <td width="100%" colspan="2" height="5">
                </td>
            </tr>
            <tr>
                <td id="middlematter" valign="top" width="100%" colspan="2">
                    <table bordercolor="red" height="100%" cellspacing="0" cellpadding="0" width="100%"
                        border="0">
                        <tbody>
                            <tr>
                                <td valign="top" align="center" width="160">
                                    <table cellspacing="0" cellpadding="0" width="99%" border="0">
                                        <tr>
                                            <td align="center">
                                            </td>
                                        </tr>
                                        <tr>
                                            <td colspan="2" height="5">
                                                
<link href="mystyle/style.css" type="text/css" rel="stylesheet" />

<script language="javascript">
    function search() {
        if (event.keyCode == 13 || event.which == 13) {
            document.getElementById("Searchone1_ImageButton2").click();
            return false;
        }
    } 
</script>

<table cellspacing="0" cellpadding="0" width="60%" border="0">
    <!--<TR>
		<td id="Searchone1_topstories" valign="top" colspan="2" class="matterredtd">
			Search..
		</td>

	</TR>-->
    <tr>
        <td id="Searchone1_Td1" valign="top" colspan="4">
            <table cellspacing="0" cellpadding="0" width="100%" border="0">
                <tr>
                    <td width="90%" valign="top">
                        <input name="Searchone1$TextBox1" type="text" id="Searchone1_TextBox1" class="textboxsmall" onkeypress="javascript:return search();" />
                    </td>
                    <td width="10%" valign="top">
                        <input type="image" name="Searchone1$ImageButton2" id="Searchone1_ImageButton2" src="image/go_button.jpg" border="0" />
                    </td>
                </tr>
            </table>
        </td>

    </tr>
    
    <!--<tr>
        <td colspan="4">
            <div class="followUS">
                Follow Us On
            </div>
            <div class="HomeIcon">
                <a href="http://www.facebook.com/pages/TelecomTiger/429104257149437" target="_blank"><img src="image/fb.png" alt="facebook"/></a>
                <a href="https://twitter.com/TelecomTiger" target="_blank"><img src="image/tw.png" alt="tweeter"/></a>
                <a href="rss.aspx?section_key='S15'" target="_blank"><img src="image/rss.png" alt="rss"/></a>
            </div>
        </td>
    </tr>-->
</table>

                                            </td>
                                        </tr>
                                        <tr>
                                            <td class="trline" colspan="2">
                                            </td>
                                        </tr>
                                        <tr>
                                            <td colspan="2" height="10">
                                            </td>
                                        </tr>
                                        <tr>
                                            <td id="add2left1" valign="top" align="left" width="160">
                                            </td>

                                        </tr>
                                    </table>
                                </td>
                                <td width="5">
                                </td>
                                <!--td class="tdline"></td-->
                                <td style="width: 1px" width="1" bgcolor="gainsboro">
                                </td>
                                <!---//////////////////////////////////////middle td ///////////////////////////////////// -->
                                <td style="width: 560px" valign="top" align="center" width="560">
                                    <table bordercolor="red" cellspacing="0" cellpadding="0" width="100%" border="0">
                                        <!---sanclose<tr>
													<td id="newsltr" style="PADDING-LEFT: 10px; COLOR: #003366">
														<!------------------------------------------------------------------>
                                        <!--<h3><font style="PADDING-LEFT: 10px; FONT-FAMILY: Arial" color="#003366" id="FONT1"></font></h3>-->
                                        <!-----------------------------------------------------------</td>

												</tr>--->
                                        <tr>
                                            <td height="10">
                                                
<table width="100%">
	<tr>
		<td id="Fullstory_marquee1_userlink" valign="top" nowrap="nowrap" width="100%">
			<marquee id="Fullstory_marquee1_mark" width="98%" class="txt" onmouseover="this.stop()" onmouseout="this.start()" scrollAmount="2" scrollDelay="1" direction="left"></marquee>
		</td>
 <!---->
	</tr>
</table>

                                            </td>
                                        </tr>
                                        <tr>
                                            <td height="10">
                                                &nbsp;
                                            </td>
                                        </tr>
                                        <tr>
                                            <td id="addtop2" align="center" width="100%">
                                            </td>

                                        </tr>
                                        <tr>
                                            <td height="10">
                                                &nbsp;
                                            </td>
                                        </tr>
                                        <tr>
                                            <td id="story1" style="float: left" valign="top" width="100%">
                                            <table><tr><td class='headred1' style=padding-left:10px>LTE<td></tr><tr><td class='matterblueinner' style=padding-left:10px><span name=”KonaFilter”><b>MediaTek and Ericsson bring affordable LTE-Advanced connectivity to underserved smartphone market in Africa</b></span><td></tr><tr><td class='matterblack' style=padding-left:10px><font size=2 color=#c21d1c>TT Correspondent</font><font size=2 color=black>&nbsp;|&nbsp;&nbsp;|&nbsp;&nbsp;21 Nov 2016</font><td></tr><tr><td height=10></td></tr><tr><td valign=top style=padding-left:10px;><img align=left src=images/Imageggl428a19dc-4342-46a1-9519-1ff925aeead1.jpg width=200 height=200><img align=left width=5 height=205 src=images/spacer.gif><p>MediaTek has announced its collaboration with multinational telecommunications company Ericsson to make LTE-Advanced features available in mainstream mobile devices. This partnership will ensure the affordability of devices that support LTE-Advanced technology to consumers across the region.</p>
<p>The announcement was made today at AfricaCom 2016, Africa&rsquo;s annual telecom conference and exhibition, which promotes economic development and social empowerment through digital connectivity.</p>
<p>LTE-A Category 6 Carrier Aggregation allows consumers to experience a network download speed of up to 300Mbps and a 50Mbps upload speed.&nbsp; It improves coverage quality, provides enhanced HD video capabilities, offers faster data access, and reduces packet latencies. Additionally, the same segment of devices will be capable of supporting Voice over LTE (VoLTE), Voice over WiFi (VoWiFi) and Video over LTE (ViLTE) to provide operators a way to seamlessly move to all-IP connectivity on 4G networks and use their spectrum for advanced technologies.</p>
<p>Currently, mobile devices that can support this technology are high-end costing as much as $800. MediaTek&rsquo;s smartphone chipset technology, which enables consumers to take advantage of the benefits of carrier aggregation, will be available on affordable MediaTek-powered handsets for the mass market in Africa. This is the first time that two-carrier aggregation will be available at affordable prices.</p>
<p>&ldquo;By collaborating with Ericsson, MediaTek can offer a superior mobile broadband experience at an affordable price. This is another step toward MediaTek&rsquo;s goal of democratizing technology &ndash; making world class leading technology more accessible to everyone,&rdquo; said Finbarr Moynihan, General Manager, Corporate Sales International, MediaTek.</p>
<p>This collaboration will ensure the availability of devices that will operate on a faster, more advanced 4G LTE network to users in the region transitioning from feature phones to smartphones.&nbsp; According to the latest sub-Saharan Africa Appendix of the Ericsson Mobility Report, there will be 720 million mobile subscriptions in the region by 2016. That number is predicted to grow to over a billion by 2022. With about 300 million mobile internet subscribers throughout the continent, it is clear consumers rely on their smartphones to enhance how they live, work and play.</p>
<p>&ldquo;Our research shows that today, most mobile broadband devices are, and will continue to be, smartphones. Many consumers in sub-Saharan Africa first experience the internet on a smartphone. This is what makes partnerships like this that enhance accessibility to advanced devices by making them more affordable exciting. Availability of affordable devices could influence the rate of deployment of LTE technology by operators, fast tracking the region&rsquo;s foray into the Internet of Things and even 5G,&rdquo; said Ajay Sood, Head of Network Products, Ericsson sub-Saharan Africa.</p>
<p>At the end of 2015, there were 72 live LTE networks in 32 countries across Africa. Most, if not all, can expect to evolve to LTE Advanced between 2017 and 2020. Enabling these capabilities on MediaTek devices will bring a new broadband connectivity experience to millions of users, while simultaneously adding network capacity to handle increased network traffic.</p>
<p>In its recent Evolution to LTE report, the GSMA noted 521 operators have commercially launched LTE, LTE-Advanced or LTE-Advanced Pro networks in 170 countries, 74 of which commercially launched 4G/LTE service in the past year. A total of 192 LTE operators (37%) are deploying LTE-Advanced or LTE-Advanced Pro technologies in 84 countries, of which 147 operators (28%) have commercially launched superfast LTE-Advanced or LTE-Advanced Pro wireless broadband services in 69 countries.</p></td></tr></table></td>

                                        </tr>
                                        <tr>
                                            <td id="newranu" align="right">
                                                <table cellspacing="0" cellpadding="0">
                                                    <tr>
                                                        <td id="pindex2" valign="top" align="right">
                                                        </td>

                                                        <td id="pindex" valign="top" align="left">
                                                        &nbsp;&nbsp;&nbsp;&nbsp;</td>

                                                    </tr>
                                                </table>
                                            </td>

                                        </tr>
                                        <tr>
                                            <td align="left" height="10">
                                            </td>
                                        </tr>
                                        <tr>
                                            <td align="left" class="borders">
                                                
<LINK href="mystyle/style.css" type="text/css" rel="stylesheet">
<table cellSpacing="0" cellPadding="0" width="100%" border="0">
	<TR>
		<td id="Storythissection1_topstories" width="100%"><table><tr><td valign=center height=20 colspan=2 class=headred>Other Stories in this Section</td></tr><tr><td class=matterblue2><div class="testCss"><a style=text-decoration:none;color:#003366;font-size:11px; href="Wireless_fullstory.aspx?storyid=22251&flag=1&passfrom=topstory&section=S216">Gemalto's device management boosts LTE adoption and usage</a></div></td></tr><tr><td class=matterblue2><div class="testCss"><a style=text-decoration:none;color:#003366;font-size:11px; href="Wireless_fullstory.aspx?storyid=22171&flag=1&passfrom=topstory&section=S216">Qualcomm, Telstra, Ericsson and NETGEAR announce world’s first gigabit class LTE mobile device and gigabit-ready network</a></div></td></tr><tr><td class=matterblue2><div class="testCss"><a style=text-decoration:none;color:#003366;font-size:11px; href="Wireless_fullstory.aspx?storyid=22164&flag=1&passfrom=topstory&section=S216">Airtel announces roll out of 4G services in all 22 districts of Haryana</a></div></td></tr></table></td>

	</TR>
</table>

                                            </td>
                                        </tr>
                                        <tr>
                                            <td align="right" height="10">
                                            </td>
                                        </tr>
                                        <tr>
                                            <td align="left" class="trline" width="100%">
                                                <div style="float: left; padding: 5px;">
                                                    <div id="fb-root">
                                                    </div>

                                                    <script>                                                        (function(d, s, id) {
                                                            var js, fjs = d.getElementsByTagName(s)[0];
                                                            if (d.getElementById(id)) return;
                                                            js = d.createElement(s); js.id = id;
                                                            js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=130166573773797";
                                                            fjs.parentNode.insertBefore(js, fjs);
                                                        } (document, 'script', 'facebook-jssdk'));</script>

                                                    <div class="fb-like" data-href="http://www.telecomtiger.com/Wireless_fullstory.aspx?passfrom=Wireless&storyid=22228&section=S216" data-send="false"
                                                        data-layout="button_count" data-width="150" data-show-faces="true">
                                                    </div>
                                                </div>
                                                <div style="float: left; padding: 5px;">
                                                    <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://twitter.com/TelecomTiger1"
                                                        data-via="TelecomTiger1">Tweet</a>

                                                    <script>                                                        !function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } } (document, "script", "twitter-wjs");</script>

                                                </div>
                                                <div style="float: left; padding: 5px;">

                                                    <script type="text/javascript">                                                        var addthis_pub = "prateek11tomar";</script>

                                                    <a href="http://www.addthis.com/bookmark.php" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')"
                                                        onmouseout="addthis_close()" onclick="return addthis_sendto()">
                                                        <img src="http://s9.addthis.com/button1-share.gif" width="125" height="18" border="0"
                                                            alt=""></a>
                                                </div>

                                                <script type="text/javascript" src="http://s7.addthis.com/js/152/addthis_widget.js"></script>

                                            </td>
                                        </tr>
                                        <tr>
                                            <td id="storyprint" valign="top" width="100%"><tr><td align=center><table cellpadding=0 cellspacing=0 align=center bgcolor=#f7f7f7 width=99%><tr><td height=25 bgcolor='white'></td></tr><tr><td align=left class='matterblue'><a class='handonclick' onclick="window.open('mailstory.aspx?story_id=22228','story','mail','width=200,height=200,directories=no,location=no,menubar=no,scrollbars=no,status=no,toolbar=no,resizable=no')"><img src="image/mail.gif" border=0>&nbsp;<font class="matterblue">mail this article</font></a>&nbsp;&nbsp;&nbsp;<a class='handonclick' onclick="window.open('printstory.aspx?story_id=22228','print','toolbars=no,statusbar=no,scrollbars=yes,height=550,width=700')"><img src="image/print.gif" border=0>&nbsp;<font class="matterblue">print this article</font></a>&nbsp;&nbsp;&nbsp;<a class='handonclick' onclick="javascript:showcomment();"><img src="image/print.gif" border=0>&nbsp;<font class="matterblue">Show and Post comment</font></a></td></tr><tr><td  bgcolor='white' align=right class='matterblack'>21 Nov 2016(IST)&nbsp;&nbsp;</td></tr></table></td></tr></td>

                                        </tr>
                                        <!--<tr>
													<td class="trline" align="center" width="100%"></td>
												</tr>-->
                                        <tr>
                                            <td id="approvecomment" align="center" height="10">
                                            </td>

                                        </tr>
                                        <tr>
                                            <td valign="top" width="100%">
                                                <div style="position: relative">
                                                    <div id="dcomment" style="display: none; top: 0px">
                                                        <table cellspacing="0" cellpadding="0" width="100%" border="0">
                                                            <tr>
                                                                <td id="Td1" class="trline" width="100%">
                                                                </td>

                                                            </tr>
                                                            <tr>
                                                                <td id="comment" width="100%">
                                                                </td>

                                                            </tr>
                                                            <tr>
                                                                <td id="Td2" class="trline" width="100%">
                                                                </td>

                                                            </tr>
                                                            <tr>
                                                                <td id="Td3" width="100%">
                                                                    <table id="Table1" cellspacing="0" cellpadding="0" width="100%">
	<tr>
		<td id="Td4" width="100%">
                                                                                <table cellspacing="0" cellpadding="0" width="100%" bgcolor="#f9fcf5" border="0">
                                                                                    <tr>
                                                                                        <td id="Td5" width="2%">
                                                                                        </td>
		
                                                                                        <td class="matterblackbold" width="70%">
                                                                                            <img src="image/ar1.gif">&nbsp;Comments
                                                                                        </td>
                                                                                        <td valign="middle" align="center" width="14%">
                                                                                            <img src="image/i_approvals.gif">
                                                                                        </td>
                                                                                        <td valign="middle" align="center" width="14%">
                                                                                            <img src="image/i_objections.gif">
                                                                                        </td>
                                                                                    </tr>
                                                                                    <tr height="15">
                                                                                        <td>
                                                                                        </td>
                                                                                    </tr>
                                                                                    <tr>
                                                                                        <td id="commentdetail" colspan="4">
                                                                                        <table cellpadding=0 cellspacing=0 border=0 bordercolor=blue width=100% bgcolor=white border=0></table></td>
		
                                                                                    </tr>
                                                                                </table>
                                                                            </td>
	</tr>
	<tr>
		<td id="Td6" class="trline" width="100%">
                                                                            </td>
	</tr>
	<tr>
		<td>
                                                                            </td>
	</tr>
	<tr>
		<td id="Td7" class="trline" width="100%">
                                                                            </td>
	</tr>
	<tr>
		<td>
                                                                                <table cellspacing="0" cellpadding="0" width="100%" bgcolor="#f7f7f7" border="0">
                                                                                    <tr>
                                                                                        <td colspan="2" height="10">
                                                                                        </td>
                                                                                    </tr>
                                                                                    <tr>
                                                                                        <td class="matterblack">
                                                                                            &nbsp;&nbsp;Comment
                                                                                        </td>
                                                                                        <td>
                                                                                            <p>
                                                                                                <textarea name="scomment" id="scomment" class="inputtext" rows="7" cols="47"></textarea>
                                                                                            </p>
                                                                                        </td>
                                                                                    </tr>
                                                                                    <tr>
                                                                                        <td class="matterblack">
                                                                                            <font face="MS Sans Serif" size="1"><strong>Name (required)</strong></font>
                                                                                        </td>
                                                                                        <td>
                                                                                            <input name="sname" type="text" id="sname" class="inputtext" />
                                                                                        </td>
                                                                                    </tr>
                                                                                    <tr>
                                                                                        <td class="matterblack">
                                                                                            <font face="MS Sans Serif" size="1"><strong>Email address (required)</strong></font>
                                                                                        </td>
                                                                                        <td>
                                                                                            <input name="stitle" type="text" id="stitle" class="inputtext" />
                                                                                        </td>
                                                                                    </tr>
                                                                                    <tr>
                                                                                        <td colspan="2" height="10">
                                                                                        </td>
                                                                                    </tr>
                                                                                    <tr>
                                                                                        <td id="Td8" align="center" colspan="2">
                                                                                            <input type="submit" name="commit" value="Submit" id="commit" />
                                                                                        </td>
		
                                                                                    </tr>
                                                                                    <tr>
                                                                                        <td colspan="2" height="10">
                                                                                        </td>
                                                                                    </tr>
                                                                                </table>
                                                                            </td>
	</tr>
</table>

                                                                </td>

                                                            </tr>
                                                        </table>
                                                    </div>
                                                </div>
                                            </td>
                                        </tr>
                                        <tr>
                                            <td height="10">
                                            </td>
                                        </tr>
                                        <tr>
                                            <td class="trline" align="center" width="100%">
                                            </td>
                                        </tr>
                                        <tr>
                                            <td id="editorchoice" valign="top" align="center" width="100%">
                                                <table width="100%">
                                                    <tr>
                                                        <td valign="top" width="100%">
                                                            <div style="position: relative">
                                                                <div id="div6">
                                                                    
<LINK href="mystyle/style.css" type="text/css" rel="stylesheet">
<table cellSpacing="0" cellPadding="0" width="100%" border="0">
	<TR>
		<td id="Relatedstory1_related" width="100%"><table><tr><td valign=center height=20 class=headred colspan=2>Related Stories</td></tr><tr><td class=matterblue><div class="testCss"><a style=text-decoration:none;color:#003366;font-size:12px; href="fullstory.aspx?storyid=22223">5G subscriptions to reach half a billion in 2022: Ericsson Mobility Report</a></div></td></tr><tr><td class=matterblue><div class="testCss"><a style=text-decoration:none;color:#003366;font-size:12px; href="fullstory.aspx?storyid=22212">Mobile video viewing up over 200 hours a year since 2012: Ericsson Report</a></div></td></tr><tr><td class=matterblue><div class="testCss"><a style=text-decoration:none;color:#003366;font-size:12px; href="fullstory.aspx?storyid=22184">VVDN brings 4G Technology in IoT Camera Space using Qualcomm Snapdragon 210 Processors</a></div></td></tr><tr><td class=matterblue><div class="testCss"><a style=text-decoration:none;color:#003366;font-size:12px; href="fullstory.aspx?storyid=22183">Batelco Bahrain and Ericsson announced MoU on development of 5G and IoT use cases</a></div></td></tr></table></td>

	</TR>
</table>

                                                                </div>
                                                            </div>
                                                        </td>
                                                    </tr>
                                                </table>
                                            </td>
                                        </tr>
                                    </table>
                                </td>
                                <td style="width: 1px" bgcolor="gainsboro">
                                </td>
                                <td valign="top" colspan="2">
                                    <table cellspacing="0" cellpadding="0" width="100%" border="0">
                                    <tr>
                                <td id="pagerighttd" valign="top" align="center" style="width: 100%"><table cellspacing='0' border='0' width='100%' cellPadding=0><tr><td width='100%'><table align='center' width='98%' cellspacing='0' border='0' cellPadding=0><tr><td valign=center colspan=2 class=headred>Whitepaper</td></tr><tr height=3><td></td></tr><tr><td class=matterblue><a style='font-family:Arial;font-size:13px;font-weight:bold;color:#003366;text-decoration:none;' href='download.aspx?ppt_id1=95&type=16'>Cisco® ONE: Traffic Visualization and Control</a></td></tr><tr><td style='font-family:Arial;font-size:13px;font-weight:bold;color:#003366;text-decoration:none;'><img align=left src="images/Image95.jpg"><img align=left width=5 height=51 src=images/spacer.gif><a style=text-decoration:none;color:black;font-size:12px;font-weight:normal; href='download.aspx?ppt_id1=95&type=16'>Traffic visualization and control applies this vision to effectively manage traffic and session growth while economical...<font color='#c21d1c'>read more</font></a></td></tr><tr><td height=8></td></tr><tr><td bgcolor='Gray' height=1></td></tr><tr><td class=matterblue><a style='font-family:Arial;font-size:13px;font-weight:bold;color:#003366;text-decoration:none;' href='download.aspx?ppt_id1=84&type=16'>Simplify Your Network with Cisco ASR 9000 nV Technology</a></td></tr><tr><td style='font-family:Arial;font-size:13px;font-weight:bold;color:#003366;text-decoration:none;'><img align=left src="images/Image84.jpg"><img align=left width=5 height=51 src=images/spacer.gif><a style=text-decoration:none;color:black;font-size:12px;font-weight:normal; href='download.aspx?ppt_id1=84&type=16'>With the new Cisco Network Virtualization (nV) technology in the Cisco ASR 9000 Series Aggregation Services Routers, se...<font color='#c21d1c'>read more</font></a></td></tr><tr><td height=8></td></tr><tr><td bgcolor='Gray' height=1></td></tr><tr><td class=matterblue><a style='font-family:Arial;font-size:13px;font-weight:bold;color:#003366;text-decoration:none;' href='download.aspx?ppt_id1=85&type=16'>Maintain Business Continuity with Cisco ASR 9000 nV Technology</a></td></tr><tr><td style='font-family:Arial;font-size:13px;font-weight:bold;color:#003366;text-decoration:none;'><img align=left src="images/Image85.jpg"><img align=left width=5 height=51 src=images/spacer.gif><a style=text-decoration:none;color:black;font-size:12px;font-weight:normal; href='download.aspx?ppt_id1=85&type=16'>It is a virtual chassis solution where a pair of ASR 9000 routers acts as a single device by maintaining a single contr...<font color='#c21d1c'>read more</font></a></td></tr><tr><td height=8></td></tr><tr><td bgcolor='Gray' height=1></td></tr></table></td></tr></table></td>

                            </tr>
                                <tr>
                                    <td height="20">
                                    </td>
                                </tr>
                                <tr>
                                    <td class="trlinetwo"></td>
                                </tr>
                                 <tr>
                                    <td height="10">
                                    </td>
                                </tr>
                                        <tr>
                                            <td>
                                                <div id="PhoneRev_divPhone" class="HomeRev"><div class="headred"><a class="headred" href="Mobile-Phone-Review.aspx">Mobile Phone Reviews</a></div><div class="phoneIner"><div style="float: left; width: 70px;"><img class="phoneIner-img" src="http://www.telecomtiger.com/images/Imageggl4b1d0332-e5cd-42da-9b63-d2d644bf151d.jpg" alt="HTC Phones" /></div><div style="float: left; width: 166px;"><span style="color: #036; font-weight: bold;"><a href="Phone-Details.aspx?StoryId=22238&CatId=226">HTC Desire 10 Pro Review</a></span><br /><b>Price:</b> 26,490<br /><span style="float: left; padding-top:1px;"><img width="70px" src="http://www.telecomtiger.com/images/ad954cc3-d533-489e-88b5-80c78d62131eHTC-Desire-10-Pro-Front.jpg" alt="Rating" /></span></div></div><div class="phoneIner"><div style="float: left; width: 70px;"><img class="phoneIner-img" src="http://www.telecomtiger.com/images/Imagegglc7aafa3a-c0fd-4ab9-9df3-7eceb99df774.jpg" alt="LG Mobiles" /></div><div style="float: left; width: 166px;"><span style="color: #036; font-weight: bold;"><a href="Phone-Details.aspx?StoryId=22237&CatId=229">LG X Power Review</a></span><br /><b>Price:</b> 15,990<br /><span style="float: left; padding-top:1px;"><img width="70px" src="http://www.telecomtiger.com/images/Image92136aa4-2384-44e4-9604-29c2da32d35b.jpg" alt="Rating" /></span></div></div><div class="phoneIner"><div style="float: left; width: 70px;"><img class="phoneIner-img" src="http://www.telecomtiger.com/images/Imageggl43ca9d68-4eaf-410a-8c15-d285f82186bf.jpg" alt="HTC Phones" /></div><div style="float: left; width: 166px;"><span style="color: #036; font-weight: bold;"><a href="Phone-Details.aspx?StoryId=16651&CatId=226">Review: HTC One V</a></span><br /><b>Price:</b> 19,999<br /><span style="float: left; padding-top:1px;"><img width="70px" src="http://www.telecomtiger.com/images/Image6f9ce25b-24a4-4e72-a9f4-39525f3726d4.jpg" alt="Rating" /></span></div></div></div>



                                            </td>
                                        </tr>
                                        <tr>
                                            <td height="20">
                                            </td>
                                        </tr>
                                        <tr>
                                            <td>
                                                <div id="div1">
                                                </div>
                                                
<link href="mystyle/style.css" type="text/css" rel="stylesheet">
<table cellspacing="0" cellpadding="0" width="100%" border="0">
    <tr>
        <td id="Story_of_day1_topstories" width="100%">
        <table><tr><td valign=center height=20 colspan=2 class=headred>Other Stories of the Day</td></tr><tr><td bgcolor='#e6e6fa' class=matterblue2><div class="testCss"><a style=text-decoration:none;color:#003366;font-size:11px; href="Corporate_fullstory.aspx?storyid=22268&flag=1&passfrom=topstory&section=S162">Reliance Communications sells its towers business to Brookfield Infrastructure for $1.6 billion</a></div></td></tr><tr><td bgcolor='#e6e6fa' class=matterblue2><div class="testCss"><a style=text-decoration:none;color:#003366;font-size:11px; href="Corporate_fullstory.aspx?storyid=22267&flag=1&passfrom=topstory&section=S162">Telstra selects Ericsson’s small cell solutions</a></div></td></tr><tr><td bgcolor='#e6e6fa' class=matterblue2><div class="testCss"><a style=text-decoration:none;color:#003366;font-size:11px; href="Corporate_fullstory.aspx?storyid=22266&flag=1&passfrom=topstory&section=S162">Bharti Airtel enters into an exclusive agreement with Orascom to acquire Middle East North Africa Submarine Cable System</a></div></td></tr><tr><td bgcolor='#e6e6fa' class=matterblue2><div class="testCss"><a style=text-decoration:none;color:#003366;font-size:11px; href="Policy_Movement_fullstory.aspx?storyid=22265&flag=1&passfrom=topstory&section=S205">Airtel Payments Bank appoints Dhiraj Sharda as its new chief digital officer</a></div></td></tr></table></td>

    </tr>
    <tr>
        <td height="10px">
        </td>
    </tr>
    <tr>
        <td style="height: 10px">
        </td>
    </tr>
    
</table>

                                            </td>
                                        </tr>
                                        <tr>
                                            <td id="add2left2" valign="top" style="padding-top: 20px;">
                                            <table><tr><td align=center><img src=images/1394ShockLine-IndustrysFirstsUSBVNA-300x250x.jpg  height="430" width="134"></td></tr></table></td>

                                        </tr>
                                    </table>
                                </td>
                                <!--td class="tdline"></td-->
                                <!---//////////////////////////////////////right td ///////////////////////////////////// -->
                            </tr>
                        </tbody>
                    </table>
                </td>

            </tr>
            <tr>
                <td width="100%" colspan="2" height="5">
                </td>
            </tr>
            <tr>
                <td id="googleadd" width="100%" colspan="2">
                </td>

            </tr>
            <tr>
                <td class="trline" width="100%" colspan="2">
                </td>
            </tr>
            <tr>
                <td id="Td9" class="footer" width="100%" colspan="2">
                    
<table width="100%" cellpadding="0" cellspacing="0" border="0">
	<tr>
		<td align="center" height="20" width="100%" class="matterblue2">
			<A href="Aboutus.aspx" style="FONT-SIZE:12px;COLOR:#003366;TEXT-DECORATION:none">About 
				Us</A>&nbsp;&nbsp;<font class="matterblue2">|</font>&nbsp;&nbsp;</FONT>&nbsp;&nbsp;<A href="advirtist.aspx" style="FONT-SIZE:12px;COLOR:#003366;TEXT-DECORATION:none">Advertise</A>&nbsp;&nbsp;<font class="matterblue2">|</font>&nbsp;&nbsp;<A href="Contectusform.aspx" style="FONT-SIZE:12px;COLOR:#003366;TEXT-DECORATION:none">Contact 
				Us</A>&nbsp;&nbsp;<font class="matterblue2">|</font>&nbsp;&nbsp;<A href="Feedback.aspx" style="FONT-SIZE:12px;COLOR:#003366;TEXT-DECORATION:none">Feedback</A>
			&nbsp;&nbsp;<font class="matterblue2">|</font>&nbsp;&nbsp;<A href="career.html" style="FONT-SIZE:12px;COLOR:#003366;TEXT-DECORATION:none">Careers</A>
		</td>
	</tr>
	<tr>
		<td align="center" height="20" width="100%" class="matterblack">
			Copyright <SPAN class="Apple-style-span" style="WORD-SPACING: 0px; FONT: 16px 'Times New Roman'; TEXT-TRANSFORM: none; COLOR: rgb(0,0,0); TEXT-INDENT: 0px; WHITE-SPACE: normal; LETTER-SPACING: normal; BORDER-COLLAPSE: separate; orphans: 2; widows: 2; webkit-border-horizontal-spacing: 0px; webkit-border-vertical-spacing: 0px; webkit-text-decorations-in-effect: none; webkit-text-size-adjust: auto; webkit-text-stroke-width: 0px">
				<SPAN class="Apple-style-span" style="FONT-SIZE: 12px; FONT-FAMILY: Arial">@ AT 
					Data Process Pvt. Ltd 2012-2013</SPAN></SPAN>&nbsp;&nbsp;<a href="termsofuse.aspx" style="FONT-SIZE:12px;COLOR:#003366;TEXT-DECORATION:none"><u>Terms 
					of use</u></a>
		</td>
	</tr>
	<TR>
		<TD class="matterblack" align="center" width="100%" height="20"><SPAN class="formsgonbottom">This 
				site is best viewed in Internet Explorer 6.0 and higher versions, at a 
				resolution of 1024 x 768 pixels </SPAN>
		</TD>
	</TR>
</table>

                </td>

            </tr>
        </tbody>
    </table>
    <span id="runtimescript"></span>
    </form>
    <div>
    </div>
    <div>
    </div>
    </TR></TBODY></TABLE></TR></TBODY></TABLE></TR></TBODY></TABLE></FORM>
</body>
</html>
